Title page

Collision Regulations with
Canadian Modifications

The Rules or segments of the Rules marked in red are the ones that are modified when in Canadian Waters.

ENTER

Prepared and distributed by
Starpath School of Navigation
www.starpath.com


Canadian Rules

Collision Regulations with Canadian Modifications

INTERNATIONAL REGULATIONS FOR PREVENTING COLLISIONS AT
SEA, 1972 WITH CANADIAN MODIFICATIONS

PART A — GENERAL

Rule 1 — Application

(a) These Rules shall apply to all vessels upon the high seas and in all waters connected therewith navigable by seagoing vessels.

(b) Nothing in these Rules shall interfere with the operation of special rules made by an appropriate authority for roadsteads, harbours, rivers, lakes or inland waterways connected with the high seas and navigable by sea-going vessels if such special rules conform as closely as possible to these Rules.

(c) Nothing in these Rules shall interfere with the operation of any special rules made by the government of any state with respect to additional station or signal lights, shapes or whistle signals for ships of war and vessels proceeding under convoy, or with respect to additional station or signal lights or shapes for fishing vessels engaged in fishing as a fleet. These additional station or signal lights, shapes or whistle signals shall, so far as possible, be such that they cannot be mistaken for any light, shape or signal authorized elsewhere under these Rules.

(d) Traffic separation schemes may be adopted by the Organization for the purpose of these Rules.

(e) Where the Government concerned determines that a vessel of special construction or purpose cannot comply fully with the provisions of any of these Rules with respect to the number, position, range or arc of visibility of lights or shapes, as well as to the disposition and characteristics of sound-signalling appliances, the vessel shall comply with such other provisions in regard to the number, position, range or arc of visibility of lights or shapes, as well as to the disposition and characteristics of sound-signalling appliances as the Government determines to be the closest possible compliance with these Rules in respect of that vessel.

Application — Canadian Modification

(f) Where it is necessary to make any determination referred to in paragraph (e) in respect of a Canadian vessel, the determination shall be made by the Chairman.

(g) Each determination referred to in paragraph (e) shall be evaluated to ensure that there will be no reduction in safety taking into account such factors as the following:

(i) in the case of lights,

(A) any impairment of the visibility or distinctive character of the lights,

(B) glare or back-scatter in the navigation or working areas,

(C) vulnerability of the lights to damage, or

(D) difficult or dangerous access to the lights for maintenance purposes, and

(ii) in the case of sound-signalling appliances,

(A) any impairment of audibility or other characteristics of the sound-signalling appliances,

(B) excessive sound pressure levels at listening posts or in navigation or working areas,

(C) vulnerability of the sound-signalling appliances to damage, or

(D) difficult or dangerous access to the sound-signalling appliances for maintenance purposes.

Rule 2 — Responsibility

(a) Nothing in these Rules shall exonerate any vessel, or the owner, master or crew thereof, from the consequences of any neglect to comply with these Rules or of the neglect of any precaution which may be required by the ordinary practice of seamen, or by the special circumstances of the case.

(b) In construing and complying with these Rules due regard shall be had to all dangers of navigation and collision and to any special circumstances, including the limitations of the vessels involved, which may make a departure from these Rules necessary to avoid immediate danger.

Rule 3 — General Definitions

For the purpose of these Rules, except where the context otherwise requires:

(a) The word "vessel" includes every description of water craft, including non-displacement craft and seaplanes, used or capable of being used as a means of transportation on water.

(b) The term "power-driven vessel" means any vessel propelled by machinery.

(c) The term "sailing vessel" means any vessel under sail provided that propelling machinery, if fitted, is not being used.

(d) The term "vessel engaged in fishing" means any vessel fishing with nets, lines, trawls or other fishing apparatus which restrict manoeuvrability, but does not include a vessel fishing with trolling lines or other fishing apparatus which do not restrict manoeuvrability.

(e) The word "seaplane" includes any aircraft designed to manoeuvre on the water.

(f) The term "vessel not under command" means a vessel which through some exceptional circumstance is unable to manoeuvre as required by these Rules and is therefore unable to keep out of the way of another vessel.

(g) The term "vessel restricted in her ability to manoeuvre" means a vessel which from the nature of her work is restricted in her ability to manoeuvre as required by these Rules and is therefore unable to keep out of the way of another vessel.

The term "vessels restricted in their ability to manoeuvre" shall include but not be limited to:

(i) a vessel engaged in laying, servicing or picking up a navigation mark, submarine cable or pipeline,

(ii) a vessel engaged in dredging, surveying or underwater operations,

(iii) a vessel engaged in replenishment or transferring persons, provisions or cargo while underway,

(iv) a vessel engaged in the launching or recovery of aircraft,

(v) a vessel engaged in mineclearance operations,

(vi) a vessel engaged in a towing operation such as severely restricts the towing vessel and her tow in their ability to deviate from their course.

(h) The term "vessel constrained by her draught" means a power-driven vessel that, because of the vessel's draught in relation to the available depth and width of navigable water, is severely restricted in the vessel's ability to deviate from the course the vessel is following.

(i) The word "underway" means that a vessel is not at anchor, or made fast to the shore, or aground.

(j) The words "length" and "breadth" of a vessel mean her length overall and greatest breadth.

(k) Vessels shall be deemed to be in sight of one another only when one can be observed visually from the other.

(l) The term "restricted visibility" means any condition in which visibility is restricted by fog, mist, falling snow, heavy rainstorms, sandstorms or any other similar causes.

PART B — STEERING AND SAILING RULES

SECTION I — CONDUCT OF VESSELS IN ANY CONDITION OF VISIBILITY

Rule 4 — Application

Rules in this Section apply in any condition of visibility.

Rule 5 — Look-out

Every vessel shall at all times maintain a proper look-out by sight and hearing as well as by all available means appropriate in the prevailing circumstances and conditions so as to make a full appraisal of the situation and of the risk of collision.

Rule 6 — Safe Speed

Every vessel shall at all times proceed at a safe speed so that she can take proper and effective action to avoid collision and be stopped within a distance appropriate to the prevailing circumstances and conditions.

In determining a safe speed the following factors shall be among those taken into account:

(a) By all vessels:

(i) the state of visibility,

(ii) the traffic density including concentrations of fishing vessels or any other vessels,

(iii) the manoeuvrability of the vessel with special reference to stopping distance and turning ability in the prevailing conditions,

(iv) at night the presence of background light such as from shore lights or from back scatter of her own lights,

(v) the state of wind, sea and current, and the proximity of navigational hazards,

(vi) the draught in relation to the available depth of water.

(b) Additionally, by vessels with operational radar:

(i) the characteristics, efficiency and limitations of the radar equipment,

(ii) any constraints imposed by the radar range scale in use,

(iii) the effect on radar detection of the sea state, weather and other sources of interference,

(iv) the possibility that small vessels, ice and other floating objects may not be detected by radar at an adequate range,

(v) the number, location and movement of vessels detected by radar,

(vi) the more exact assessment of the visibility that may be possible when radar is used to determine the range of vessels or other objects in the vicinity.

Safe Speed — Canadian Modifications

(c) In the Canadian waters of a roadstead, harbour, river, lake or inland waterway, every vessel passing another vessel or work that includes a dredge, tow, grounded vessel or wreck shall proceed with caution at a speed that will not adversely affect the vessel or work being passed, and shall comply with any relevant instruction or direction contained in any Notice to Mariners or Notice to Shipping.

(d) For the purpose of paragraph (c), where it cannot be determined with certainty that a passing vessel will not adversely affect another vessel or work described in that paragraph, the passing vessel shall proceed with caution at the minimum speed at which she can be kept on her course.

(e) In the Canadian waters of a roadstead, harbour, river, lake or inland waterway, every vessel shall navigate with caution and shall comply with any relevant instruction or direction contained in any Notice to Mariners or Notice to Shipping where abnormal water levels, ice conditions or a casualty to a vessel or aid to navigation may

(i) make navigation difficult or hazardous,

(ii) cause damage to property, or

(iii) block the navigational channel.

Rule 7 — Risk of Collision

(a) Every vessel shall use all available means appropriate to the prevailing circumstances and conditions to determine if risk of collision exists. If there is any doubt such risk shall be deemed to exist.

(b) Proper use shall be made of radar equipment if fitted and operational, including long-range scanning to obtain early warning of risk of collision and radar plotting or equivalent systematic observation of detected objects.

(c) Assumptions shall not be made on the basis of scanty information, especially scanty radar information.

(d) In determining if risk of collision exists the following considerations shall be among those taken into account:

(i) such risk shall be deemed to exist if the compass bearing of an approaching vessel does not appreciably change,

(ii) such risk may sometimes exist even when an appreciable bearing change is evident, particularly when approaching a very large vessel or a tow or when approaching a vessel at close range.

Rule 8 — Action to avoid Collision

(a) Any action taken to avoid collision shall, if the circumstances of the case admit, be positive, made in ample time and with due regard to the observance of good seamanship.

(b) Any alteration of course and/or speed to avoid collision shall, if the circumstances of the case admit, be large enough to be readily apparent to another vessel observing visually or by radar; a succession of small alterations of course and/or speed should be avoided.

(c) If there is sufficient sea room, alteration of course alone may be the most effective action to avoid a close-quarters situation provided that it is made in good time, is substantial and does not result in another close-quarters situation.

(d) Action taken to avoid collision with another vessel shall be such as to result in passing at a safe distance. The effectiveness of the action shall be carefully checked until the other vessel is finally past and clear.

(e) If necessary to avoid collision or allow more time to assess the situation, a vessel shall slacken her speed or take all way off by stopping or reversing her means of propulsion.

(f) (i) A vessel which, by any of these Rules, is required not to impede the passage or safe passage of another vessel shall, when required by the circumstances of the case, take early action to allow sufficient sea room for the safe passage of the other vessel.

(ii) A vessel required not to impede the passage or the safe passage of another vessel is not relieved of this latter obligation if approaching the other vessel so as to involve risk of collision and shall, when taking action, have full regard to the action which may be required by the rules of this Part.

(iii) A vessel the passage of which is not to be impeded remains fully obliged to comply with the rules of this Part when the two vessels are approaching one another so as to involve risk of collision.

Rule 9 — Narrow Channels

(a) A vessel proceeding along the course of a narrow channel or fairway shall keep as near to the outer limit of the channel or fairway which lies on her starboard side as is safe and practicable.

(b) A vessel of less than 20 metres in length or a sailing vessel shall not impede the passage of a vessel which can safely navigate only within a narrow channel or fairway.

(c) A vessel engaged in fishing shall not impede the passage of any other vessel navigating within a narrow channel or fairway.

(d) A vessel shall not cross a narrow channel or fairway if such crossing impedes the passage of a vessel which can safely navigate only within such channel or fairway. The latter vessel may use the sound signal prescribed in Rule 34(d) if in doubt as to the intention of the crossing vessel.

(e) (i) In a narrow channel or fairway when overtaking can take place only if the vessel to be overtaken has to take action to permit safe passing, the vessel intending to overtake shall indicate her intention by sounding the appropriate signal prescribed in Rule 34(c)(i). The vessel to be overtaken shall, if in agreement, sound the appropriate signal prescribed in Rule 34(c)(ii) and take steps to permit safe passing. If in doubt she may sound the signals prescribed in Rule 34(d).

(ii) This Rule does not relieve the overtaking vessel of her obligation under Rule 13.

(f) A vessel nearing a bend or an area of a narrow channel or fairway where other vessels may be obscured by an intervening obstruction shall navigate with particular alertness and caution and shall sound the appropriate signal prescribed in Rule 34(e).

(g) Any vessel shall, if the circumstances of the case admit, avoid anchoring in a narrow channel.

Narrow Channels — Canadian Modifications

(h) Notwithstanding paragraph (d), in the waters of the Great Lakes Basin, a vessel that can safely navigate only within a narrow channel or fairway shall, if a crossing vessel impedes her passage, use the sound signal prescribed in Rule 34(d) if in doubt as to the intention of the crossing vessel.

(i) Notwithstanding paragraph (e), in a narrow channel or fairway in the waters of the Great Lakes Basin, a vessel shall indicate its intention to overtake, or its agreement to being overtaken, as the case may be, by sounding the whistle signals prescribed in Rule 34(j).

(j) In the Canadian waters of a narrow channel or fairway a barge or an inconspicuous, partly submerged vessel or object shall not be navigated, moored or anchored so as to impede the safe passage of any other vessel or object using those waters.

(k) Notwithstanding paragraph (a) and Rule 14(a), in the Canadian waters of a narrow channel or fairway where there is a current or tidal stream and two power-driven vessels are meeting each other from opposite directions so as to involve risk of collision,

(i) the vessel proceeding with the current or tidal stream shall be the stand-on vessel and shall propose the place of passage and shall indicate the side on which she intends to pass by sounding the appropriate signal prescribed in Rule 34(a) or (g),

(ii) the vessel proceeding against the current or tidal stream shall keep out of the way of the vessel proceeding with the current or tidal stream and shall hold as necessary to permit safe passing,

(iii) the vessel proceeding against the current or tidal stream shall promptly reply to the signal referred to in subparagraph (i) with the same signal, if she is in agreement, and with the sound signal prescribed in Rule 34(d), if she is in doubt.

Rule 10 — Traffic Separation Schemes

(a) This rule applies to traffic separation schemes adopted by the Organization and does not relieve any vessel of her obligation under any other rule.

(b) A vessel using a traffic separation scheme shall:

(i) proceed in the appropriate traffic lane in the general direction of traffic flow for that lane,

(ii) so far as practicable keep clear of a traffic separation line or separation zone,

(iii) normally join or leave a traffic lane at the termination of the lane, but when joining or leaving from either side shall do so at as small an angle to the general direction of traffic flow as practicable.

(c) A vessel shall, so far as practicable, avoid crossing traffic lanes but, if obliged to do so, shall cross on a heading as nearly as practicable at right angles to the general direction of traffic flow.

(d) (i) A vessel shall not use an inshore traffic zone when it can safely use the appropriate traffic lane within the adjacent traffic separation scheme. However, vessels of less than 20 metres in length, sailing vessels and vessels engaged in fishing may use the inshore traffic zone.

(ii) Notwithstanding subparagraph (i), a vessel may use an inshore traffic zone when en route to or from a port, an offshore installation or structure, a pilot station or any other place situated within the inshore traffic zone or to avoid immediate danger.

(e) A vessel other than a crossing vessel or a vessel joining or leaving a lane shall not normally enter a separation zone or cross a separation line except

(i) in cases of emergency to avoid immediate danger, or

(ii) to engage in fishing within a separation zone.

(f) A vessel navigating in areas near the terminations of traffic separation schemes shall do so with particular caution.

(g) A vessel shall so far as practicable avoid anchoring in a traffic separation scheme or in areas near its terminations.

(h) A vessel not using a traffic separation scheme shall avoid it by as wide a margin as is practicable.

(i) A vessel engaged in fishing shall not impede the passage of any vessel following a traffic lane.

(j) A vessel of less than 20 metres in length or a sailing vessel shall not impede the safe passage of a power-driven vessel following a traffic lane.

(k) A vessel restricted in her ability to manoeuvre when engaged in an operation for the maintenance of safety of navigation in a traffic separation scheme is exempted from complying with this Rule to the extent necessary to carry out the operation.

(l) A vessel restricted in her ability to manoeuvre when engaged in an operation for the laying, servicing or picking up of a submarine cable, within a traffic separation scheme, is exempted from complying with this Rule to the extent necessary to carry out the operation.

Traffic Separation Schemes — Canadian Modifications

(m) Traffic separation schemes adopted by the Organization shall be described in Notices to Mariners or Notices to Shipping.

(m.1) Subject to paragraphs (o) and (p), paragraphs (a) to (l) apply to any routing system described in Notices to Mariners or Notices to Shipping.

(n) Every power-driven vessel of more than 20 metres in length shall use the route within a traffic separation scheme or a routing system by which it can safely proceed to its destination.

(o) Paragraphs (b), (c) and (h) do not apply to a vessel engaged in fishing with nets, lines, trawls, trolling lines or other fishing apparatus in or near a routing system located in Canadian waters or fishing zones.

(p) Paragraphs (b), (c), (e) and (h) do not apply to a vessel engaged in laying, servicing or picking up a navigation mark, submarine cable or pipeline, dredging, surveying, underwater operations or launching or recovering aircraft in or near a routing system located in Canadian waters or fishing zones, where that vessel

(i) does not prevent other vessels that use the route from navigating safely,

(ii) identifies herself to approaching vessels and informs them of the location and nature of the operation and of her intentions, and

(iii) informs the Department, as soon as possible before the commencement of the operation of

(A) the nature, location and duration of the operation, and

(B) any cautionary advice necessary concerning the operation.

(q) A vessel making a transatlantic voyage shall, as far as practicable, avoid crossing the Grand Banks of Newfoundland north of latitude 43o north.

SECTION II — CONDUCT OF VESSELS IN SIGHT OF ONE ANOTHER

Rule 11 — Application

Rules in this Section apply to vessels in sight of one another.

Rule 12 — Sailing Vessels

(a) When two sailing vessels are approaching one another, so as to involve risk of collision, one of them shall keep out of the way of the other as follows:

(i) when each has the wind on a different side, the vessel which has the wind on the port side shall keep out of the way of the other,

(ii) when both have the wind on the same side, the vessel which is to windward shall keep out of the way of the vessel which is to leeward,

(iii) if a vessel with the wind on the port side sees a vessel to windward and cannot determine with certainty whether the other vessel has the wind on the port or on the starboard side, she shall keep out of the way of the other.

(b) For the purposes of this Rule the windward side shall be deemed to be the side opposite to that on which the mainsail is carried or, in the case of a square-rigged vessel, the side opposite to that on which the largest fore-and-aft sail is carried.

Rule 13 — Overtaking

(a) Notwithstanding anything contained in the Rules of Part B, Sections I and II, any vessel overtaking any other vessel shall keep out of the way of the vessel being overtaken.

(b) A vessel shall be deemed to be overtaking when coming up with another vessel from a direction more than 22.5 degrees abaft her beam, that is, in such a position with reference to the vessel she is overtaking, that at night she would be able to see only the sternlight of that vessel but neither of her sidelights.

(c) When a vessel is in any doubt as to whether she is overtaking another, she shall assume that this is the case and act accordingly.

(d) Any subsequent alteration of the bearing between the two vessels shall not make the overtaking vessel a crossing vessel within the meaning of these Rules or relieve her of the duty of keeping clear of the overtaken vessel until she is finally past and clear.

Overtaking — Canadian Modification

(e) Notwithstanding paragraph (b), in the waters of the Great Lakes Basin, a vessel shall be deemed to be overtaking another vessel when at night she would be able to see

(i) the sternlight of the other vessel, or

(ii) in the case of a power-driven vessel lighted in accordance with Rule 23(c) or (e), the all-round white light or lights of the other vessel but not her sidelights.

Rule 14 — Head-on Situation

(a) When two power-driven vessels are meeting on reciprocal or nearly reciprocal courses so as to involve risk of collision each shall alter her course to starboard so that each shall pass on the port side of the other.

(b) Such a situation shall be deemed to exist when a vessel sees the other ahead or nearly ahead and by night she could see the masthead lights of the other in a line or nearly in a line and/or both sidelights and by day she observes the corresponding aspect of the other vessel.

(c) When a vessel is in any doubt as to whether such a situation exists she shall assume that it does exist and act accordingly.

Rule 15— Crossing Situation

(a) When two power-driven vessels are crossing so as to involve risk of collision, the vessel which has the other on her own starboard side shall keep out of the way and shall, if the circumstances of the case admit, avoid crossing ahead of the other vessel.

Crossing Situation — Canadian Modification

(b) Notwithstanding paragraph (a), in Canadian waters, a vessel crossing a river shall keep out of the way of a power-driven vessel ascending or descending the river, except on the St. Lawrence River northeast of "Île Rouge."

Rule 16 — Action by Give-way Vessel

Every vessel which is directed to keep out of the way of another vessel shall, so far as possible, take early and substantial action to keep well clear.

Rule 17 — Action by Stand-on Vessel

(a) (i) Where one of two vessels is to keep out of the way the other shall keep her course and speed.

(ii) The latter vessel may however take action to avoid collision by her manoeuvre alone, as soon as it becomes apparent to her that the vessel required to keep out of the way is not taking appropriate action in compliance with these Rules.

(b) When, from any cause, the vessel required to keep her course and speed finds herself so close that collision cannot be avoided by the action of the give-way vessel alone, she shall take such action as will best aid to avoid collision.

(c) A power-driven vessel which takes action in a crossing situation in accordance with subparagraph (a)(ii) of this Rule to avoid collision with another power-driven vessel shall, if the circumstances of the case admit, not alter course to port for a vessel on her own port side.

(d) This Rule does not relieve the give-way vessel of her obligation to keep out of the way.

Rule 18 — Responsibilities between Vessels

Except where Rules 9, 10 and 13 otherwise require:

(a) A power-driven vessel underway shall keep out of the way of:

(i) a vessel not under command,

(ii) a vessel restricted in her ability to manoeuvre,

(iii) a vessel engaged in fishing,

(iv) a sailing vessel.

(b) A sailing vessel underway shall keep out of the way of:

(i) a vessel not under command,

(ii) a vessel restricted in her ability to manoeuvre,

(iii) a vessel engaged in fishing.

(c) A vessel engaged in fishing when underway shall, so far as possible, keep out of the way of:

(i) a vessel not under command,

(ii) a vessel restricted in her ability to manoeuvre.

(d) (i) Any vessel other than a vessel not under command or a vessel restricted in her ability to manoeuvre shall, if the circumstances of the case admit, avoid impeding the safe passage of a vessel constrained by her draught, exhibiting the signals in Rule 28.

(ii) A vessel constrained by her draught shall navigate with particular caution having full regard to her special condition.

(e) A seaplane on the water shall, in general, keep well clear of all vessels and avoid impeding their navigation. In circumstances, however, where risk of collision exists, she shall comply with the Rules of this Part.

SECTION III — CONDUCT OF VESSELS IN RESTRICTED VISIBILITY

Rule 19 — Conduct of Vessels in Restricted Visibility

(a) This Rule applies to vessels not in sight of one another when navigating in or near an area of restricted visibility.

(b) Every vessel shall proceed at a safe speed adapted to the prevailing circumstances and conditions of restricted visibility. A power-driven vessel shall have her engines ready for immediate manoeuvre.

(c) Every vessel shall have due regard to the prevailing circumstances and conditions of restricted visibility when complying with the Rules of Section I of this Part.

(d) A vessel which detects by radar alone the presence of another vessel shall determine if a close-quarters situation is developing and/or risk of collision exists. If so, she shall take avoiding action in ample time, provided that when such action consists of an alteration of course, so far as possible the following shall be avoided:

(i) an alteration of course to port for a vessel forward of the beam, other than for a vessel being overtaken,

(ii) an alteration of course towards a vessel abeam or abaft the beam.

(e) Except where it has been determined that a risk of collision does not exist, every vessel which hears apparently forward of her beam the fog signal of another vessel, or which cannot avoid a close-quarters situation with another vessel forward of her beam, shall reduce her speed to the minimum at which she can be kept on her course. She shall if necessary take all her way off and in any event navigate with extreme caution until danger of collision is over.

PART C — LIGHTS AND SHAPES

Rule 20— Application

(a) Rules in this Part shall be complied with in all weathers.

(b) The Rules concerning lights shall be complied with from sunset to sunrise, and during such times no other lights shall be exhibited, except such lights as cannot be mistaken for the lights specified in these Rules or do not impair their visibility or distinctive character, or interfere with the keeping of a proper look-out.

(c) The lights prescribed by these Rules shall, if carried, also be exhibited from sunrise to sunset in restricted visibility and may be exhibited in all other circumstances when it is deemed necessary.

(d) The Rules concerning shapes shall be complied with by day.

(e) The lights and shapes specified in these Rules shall comply with the provisions of Annex I to these Regulations.

Rule 21 — Definitions

(a) "Masthead light" means a white light placed over the fore and aft centreline of the vessel showing an unbroken light over an arc of the horizon of 225 degrees and so fixed as to show the light from right ahead to 22.5 degrees abaft the beam on either side of the vessel.

(b) "Sidelights" means a green light on the starboard side and a red light on the port side each showing an unbroken light over an arc of the horizon of 112.5 degrees and so fixed as to show the light from right ahead to 22.5 degrees abaft the beam on its respective side. In a vessel of less than 20 metres in length the sidelights may be combined in one lantern carried on the fore and aft centreline of the vessel.

(c) "Sternlight" means a white light placed as nearly as practicable at the stern showing an unbroken light over an arc of the horizon of 135 degrees and so fixed as to show the light 67.5 degrees from right aft on each side of the vessel.

(d) "Towing light" means a yellow light having the same characteristics as the "sternlight" defined in paragraph (c) of this Rule.

(e) "All-round light" means a light showing an unbroken light over an arc of the horizon of 360 degrees.

(f) "Flashing light" means a light flashing at regular intervals at a frequency of 120 flashes or more per minute.

Definitions — Canadian Modification

(g) "Special flashing light" means a yellow light flashing at regular intervals at a frequency of 50 to 70 flashes per minute, placed as far forward and as nearly as practicable on the fore and aft centreline of a vessel and showing an unbroken light over an arc of the horizon of not less than 180 degrees nor more than 225 degrees and so fixed as to show the light from right ahead to abeam and not more than 22.5 degrees abaft the beam on either side of the vessel.

(h) "Blue flashing light" means a blue all-round light flashing at regular intervals at a frequency of 50 to 70 flashes per minute.

Rule 22 —Visibility of Lights

The lights prescribed in these Rules shall have an intensity as specified in section 8 of Annex I to these Regulations so as to be visible at the following minimum ranges:

(a) In vessels of 50 metres or more in length:

— a masthead light, 6 miles,

— a sidelight, 3 miles,

— a sternlight, 3 miles,

— a towing light, 3 miles,

— a white, red, green or yellow all-round light, 3 miles.

(b) In vessels of 12 metres or more in length but less than 50 metres in length:

— a masthead light, 5 miles; except that where the length of the vessel is less than 20 metres, 3 miles,

— a side light, 2 miles,

— a sternlight, 2 miles,

— a towing light, 2 miles,

— a white, red, green or yellow all-round light, 2 miles.

(c) In vessels of less than 12 metres in length:

— a masthead light, 2 miles,

— a sidelight, 1 mile,

— a sternlight, 2 miles,

— a towing light, 2 miles,

— a white, red, green or yellow all-round light, 2 miles.

(d) In inconspicuous, partly submerged vessels or objects being towed:

— a white all-round light, 3 miles.

Visibility of Lights — Canadian Modification

(e) In vessels being pushed ahead, irrespective of length:

— a special flashing light, 2 miles.

(f) In any government or police vessel:

— a blue flashing light, 2 miles.

Rule 23 — Power-driven Vessels Underway

(a) A power-driven vessel underway shall exhibit:

(i) a masthead light forward,

(ii) a second masthead light abaft of and higher than the forward one; except that a vessel of less than 50 metres in length shall not be obliged to exhibit such light but may do so,

(iii) sidelights,

(iv) a sternlight.

(b) An air cushion vessel when operating in the non-displacement mode shall, in addition to the lights prescribed in paragraph (a) of this Rule, exhibit an all-round flashing yellow light.

(c) (i) A power-driven vessel of less than 12 metres in length may in lieu of the lights prescribed in paragraph (a) of this Rule exhibit an all-round white light and sidelights,

(ii) a power-driven vessel of less than 7 metres in length whose maximum speed does not exceed 7 knots may in lieu of the lights prescribed in paragraph (a) of this Rule exhibit an all-round white light and shall, if practicable, also exhibit sidelights,

(iii) the masthead light or all-round white light on a power-driven vessel of less than 12 metres in length may be displaced from the fore and aft centreline of the vessel if centreline fitting is not practicable, provided that the sidelights are combined in one lantern which shall be carried on the fore and aft centreline of the vessel or located as nearly as practicable in the same fore and aft line as the masthead light or the all-round white light.

Power-driven Vessels Underway — Canadian Modifications

(d) Rule 23(c)(ii) does not apply to a Canadian power-driven vessel in any waters or to a non-Canadian power-driven vessel in the Canadian waters of a roadstead, harbour, river, lake or inland waterway.

(e) In the waters of the Great Lakes Basin, a power-driven vessel when underway may, instead of the second masthead light and sternlight prescribed in paragraph (a), carry, in the position of the second masthead light, a single all-round white light or two such lights placed not over 800 millimetres apart horizontally, one on either side of the keel and so arranged that one or the other or both shall be visible from any angle of approach and for the same minimum range as the masthead lights.

Rule 24 — Towing and Pushing

(a) A power-driven vessel when towing shall exhibit:

(i) instead of the light prescribed in Rule 23(a)(i) or (a)(ii), two masthead lights in a vertical line. When the length of the tow, measuring from the stern of the towing vessel to the after end of the two exceeds 200 metres, three such lights in a vertical line,

(ii) sidelights,

(iii) a sternlight,

(iv) a towing light in a vertical line above the sternlight,

(v) when the length of the tow exceeds 200 metres, a diamond shape where it can best be seen.

(b) When a pushing vessel and a vessel being pushed ahead are rigidly connected in a composite unit they shall be regarded as a power-driven vessel and exhibit the lights prescribed in Rule 23.

(c) A power-driven vessel when pushing ahead or towing alongside, except in the case of a composite unit, shall exhibit:

(i) instead of the light prescribed in Rule 23(a)(i) or (a)(ii), two masthead lights in a vertical line,

(ii) sidelights,

(iii) a sternlight.

(d) A power-driven vessel to which paragraph (a) or (c) of this Rule applies shall also comply with Rule 23(a)(ii).

(e) A vessel or object being towed, other than those mentioned in paragraph (g) of this Rule, shall exhibit:

(i) sidelights,

(ii) a sternlight,

(iii) when the length of the tow exceeds 200 metres, a diamond shape where it can best be seen.

(f) Provided that any number of vessels being towed alongside or pushed in a group shall be lighted as one vessel,

(i) a vessel being pushed ahead, not being part of a composite unit, shall exhibit at the forward end, sidelights,

(ii) a vessel being towed alongside shall exhibit a sternlight and at the forward end, sidelights.

(g) An inconspicuous, partly submerged vessel or object, or combination of such vessels or objects being towed, shall exhibit:

(i) if it is less than 25 metres in breadth, one all-round white light at or near the forward end and one at or near the after end except that dracones need not exhibit a light at or near the forward end,

(ii) if it is 25 metres or more in breadth, two additional all-round white lights at or near the extremities of its breadth,

(iii) if it exceeds 100 metres in length, additional all-round white lights between the lights prescribed in subparagraphs (i) and (ii) so that the distance between the lights shall not exceed 100 metres,

(iv) a diamond shape at or near the aftermost extremity of the last vessel or object being towed and if the length of the two exceeds 200 metres an additional diamond shape where it can best be seen and located as far forward as is practicable.

(h) Where from any sufficient cause it is impractible for a vessel or object being towed to exhibit the lights or shapes prescribed in paragraph (e) or (g) of this Rule, all possible measures shall be taken to light the vessel or object towed or at least to indicate the presence of such vessel or object.

(i) Where from any sufficient cause it is impracticable for a vessel not normally engaged in towing operations to display the lights prescribed in paragraph (a) or (c) of this Rule, such vessel shall not be required to exhibit those lights when engaged in towing another vessel in distress or otherwise in need of assistance. All possible measures shall be taken to indicate the nature of the relationship between the towing vessel and the vessel being towed as authorized by Rule 36, in particular by illuminating the towline.

Towing and Pushing — Canadian Modifications

(j) Notwithstanding paragraphs (e) and (h), within Canadian waters or fishing zones, where it is impracticable for a barge being towed to comply with paragraph (e) the barge shall exhibit the lights prescribed in paragraph (k) to (m).

(k) Subject to paragraphs (l) to (n), every barge shall carry one all-round white light at each end of the barge.

(l) Where two or more barges are grouped together, the group may be lighted as a single barge.

(m) Subject to paragraph (n), where two or more barges are grouped together, the total length of the group exceeds 100 metres and the group is lighted as a single barge, the group shall carry an all-round white light located as closely as possible at the middle point of the group, in addition to the lights prescribed in paragraph (k).

(n) A barge being pushed ahead shall carry, instead of the all-round white lights prescribed in paragraphs (k) and (m), white lights that show an unbroken light over an arc of the horizon of 225 degrees and are fixed so as to show the light from right ahead to 22.5 degrees abaft the beam on either side of the barge.

(o) Notwithstanding paragraph (c), in the waters of the Great Lakes Basin, a power-driven vessel when pushing ahead or towing alongside shall exhibit two towing lights in a vertical line instead of the sternlight prescribed in paragraph (c).

(p) In the waters of the Great Lakes Basin, a special flashing light shall be exhibited at the forward end of a vessel or vessels being pushed ahead, in addition to the lights prescribed in paragraphs (f) and (n).

Rule 25 — Sailing Vessels Underway and Vessels Under Oars

(a) A sailing vessel underway shall exhibit:

(i) sidelights,

(ii) a sternlight.

(b) In a sailing vessel of less than 20 metres in length the lights prescribed in paragraph (a) of this Rule may be combined in one lantern carried at or near the top of the mast where it can best be seen.

(c) A sailing vessel underway may, in addition to the lights prescribed in paragraph (a) of this Rule, exhibit at or near the top of the mast, where they can best be seen, two all-round lights in a vertical line, the upper being red and the lower green, but these lights shall not be exhibited in conjunction with the combined lantern permitted by paragraph (b) of this Rule.

(d) (i) A sailing vessel of less than 7 metres in length shall, if practicable, exhibit the lights prescribed in paragraph (a) or (b) of this Rule, but if she does not, she shall have ready at hand an electric torch or lighted lantern showing a white light which shall be exhibited in sufficient time to prevent collision.

(ii) A vessel under oars may exhibit the lights prescribed in this Rule for sailing vessels, but if she does not, she shall have ready at hand an electric torch or lighted lantern showing a white light which shall be exhibited in sufficient time to prevent collision.

(e) A vessel proceeding under sail when also being propelled by machinery shall exhibit forward where it can best be seen a conical shape, apex downwards.

Sailing Vessels Underway and Vessels Under Oars — Canadian Modification

(f) Notwithstanding paragraph (e), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a vessel of less than 12 metres in length proceeding under sail when also being propelled by machinery is not required to exhibit a conical shape, apex downwards, but may do so.

Rule 26 — Fishing Vessels

(a) A vessel engaged in fishing, whether underway or at anchor, shall exhibit only the lights and shapes prescribed in this Rule.

(b) A vessel when engaged in trawling, by which is meant the dragging through the water of a dredge net or other apparatus used as a fishing appliance, shall exhibit:

(i) two all-round lights in a vertical line, the upper being green and the lower white, or a shape consisting of two cones with their apexes together in a vertical line one above the other,

(ii) a masthead light abaft of and higher than the all-round green light; a vessel of less than 50 metres in length shall not be obliged to exhibit such a light but may do so,

(iii) when making way through the water, in addition to the lights prescribed in this paragraph, sidelights and a sternlight.

(c) A vessel engaged in fishing, other than trawling, shall exhibit:

(i) two all-round lights in a vertical line, the upper being red and the lower white, or a shape consisting of two cones with their apexes together in a vertical line one above the other,

(ii) when there is outlying gear extending more than 150 metres horizontally from the vessel, an all-round white light or a cone apex upwards in the direction of the gear,

(iii) when making way through the water, in addition to the lights prescribed in this paragraph, sidelights and a sternlight.

(d) The additional signals described in Annex II apply to a vessel engaged in fishing in close proximity to other vessels engaged in fishing.

(e) A vessel when not engaged in fishing shall not exhibit the lights or shapes prescribed in this Rule, but only those prescribed for a vessel of her length.

Fishing Vessels — Canadian Modification

(f) Notwithstanding paragraph (d), a vessel engaged in fishing in Canadian waters and fishing zones in close proximity to another vessel or vessels engaged in fishing

(i) may, if it is less than 20 metres in length or fishing with purse seine gear, and

(ii) shall, if it is 20 metres or more in length and fishing other than with purse seine gear,

exhibit and sound the appropriate signals prescribed in Annex II.

Rule 27 —Vessels not under Command or Restricted in their
Ability to Manoeuvre

(a) A vessel not under command shall exhibit:

(i) two all-round red lights in a vertical line where they can best be seen,

(ii) two balls or similar shapes in a vertical line where they can best be seen,

(iii) when making way through the water, in addition to the lights prescribed in this paragraph, sidelights and a sternlight.

(b) A vessel restricted in her ability to manoeuvre, except a vessel engaged in mineclearance operations, shall exhibit:

(i) three all-round lights in a vertical line where they can best be seen. The highest and lowest of these lights shall be red and the middle light shall be white,

(ii) three shapes in a vertical line where they can best be seen. The highest and lowest of these shapes shall be balls and the middle one a diamond,

(iii) when making way through the water, a masthead light or lights, sidelights and a sternlight, in addition to the lights prescribed in subparagraph (i),

(iv) when at anchor, in addition to the lights or shapes prescribed in subparagraphs (i) and (ii), the light, lights or shape prescribed in Rule 30.

(c) A power-driven vessel engaged in a towing operation such as severely restricts the towing vessel and her tow in their ability to deviate from their course shall, in addition to the lights or shapes prescribed in Rule 24(a), exhibit the lights or shapes prescribed in subparagraphs (b)(i) and (ii) of this Rule.

(d) A vessel engaged in dredging or underwater operations, when restricted in her ability to manoeuvre, shall exhibit the lights and shapes prescribed in subparagraph (b)(i), (ii) and (iii) of this Rule and shall in addition, when an obstruction exists, exhibit:

(i) two all-round red lights or two balls in a vertical line to indicate the side on which the obstruction exists,

(ii) two all-round green lights or two diamonds in a vertical line to indicate the side on which another vessel may pass,

(iii) when at anchor the lights or shapes prescribed in this paragraph instead of the lights or shape prescribed in Rule 30.

(e) Whenever the size of a vessel engaged in diving operations makes it impracticable to exhibit all lights and shapes prescribed in paragraph (d) of this Rule, the following shall be exhibited:

(i) three all-round lights in a vertical line where they can best be seen. The highest and lowest of these lights shall be red and the middle light shall be white,

(ii) a rigid replica of the International Code flag "A" not less than 1 metre in height. Measures shall be taken to ensure its all-round visibility.

(f) A vessel engaged in mineclearance operations shall, in addition to the lights prescribed for a power-driven vessel in Rule 23 or to the lights or shape prescribed for a vessel at anchor in Rule 30 as appropriate, exhibit three all-round green lights or three balls. One of these lights or shapes shall be exhibited near the foremast head and one at each end of the fore yard. These lights or shapes indicate that it is dangerous for another vessel to approach within 1 000 metres of the mineclearance vessel.

(g) Vessels of less than 12 metres in length, except those engaged in diving operations, shall not be required to exhibit the lights and shapes prescribed in this Rule.

(h) The signals prescribed in this Rule are not signals of vessels in distress and requiring assistance. Such signals are contained in Annex IV.

Rule 28 — Vessels Constrained by their Draught

(a) A vessel constrained by her draught may, in addition to the lights prescribed for power-driven vessels in Rule 23, exhibit where they can best be seen three all-round red lights in a vertical line, or a cylinder.

Vessels Constrained by their
Draught — Canadian Modification

(b) Notwithstanding paragraph (a), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, no vessel shall exhibit three all-round red lights in a vertical line or a cylinder.

Rule 29 — Pilot Vessels

(a) A vessel engaged on pilotage duty shall exhibit:

(i) at or near the masthead, two all-round lights in a vertical line, the upper being white and the lower red,

(ii) when underway, in addition, sidelights and a sternlight,

(iii) when at anchor, in addition to the lights prescribed in subparagraph (i), the light, lights or shape prescribed in Rule 30 for vessels at anchor.

(b) A pilot vessel when not engaged on pilotage duty shall exhibit the lights or shapes prescribed for a similar vessel of her length.

Rule 30 — Anchored Vessels and Vessels Aground

(a) A vessel at anchor shall exhibit where it can best be seen:

(i) in the fore part, an all-round white light or one ball,

(ii) at or near the stern and at a lower level than the light prescribed in subparagraph (i), an all-round white light.

(b) A vessel of less than 50 metres in length may exhibit an all-round white light where it can best be seen instead of the lights prescribed in paragraph (a) of this Rule.

(c) A vessel at anchor may, and a vessel of 100 metres and more in length shall, also use the available working or equivalent lights to illuminate her decks.

(d) A vessel aground shall exhibit the lights prescribed in paragraph (a) or (b) of this Rule and in addition, where they can best be seen:

(i) two all-round red lights in a vertical line,

(ii) three balls in a vertical line.

(e) A vessel of less than 7 metres in length, when at anchor, not in or near a narrow channel, fairway or anchorage, or where other vessels normally navigate, shall not be required to exhibit the lights or shape prescribed in paragraphs (a) and (b) of this Rule.

(f) A vessel of less than 12 metres in length, when aground, shall not be required to exhibit the lights or shapes prescribed in subparagraphs (d)(i) and (ii) of this Rule.

Anchored Vessels and Vessels Aground —
Canadian Modifications

(g) In the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a barge or an inconspicuous, partly submerged vessel or object may, when at anchor, exhibit the appropriate all-round white lights prescribed by paragraphs 24(g) and (k) to (m) instead of the lights prescribed by paragraphs (a) to (c) of this Rule.

(h) Notwithstanding this Rule, in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a barge or an inconspicuous, partly submerged vessel or object, when at anchor, is not required to exhibit any light while located within a recognized mooring, storage or booming area that is not an area in or near a narrow channel or fairway or where other vessels normally navigate.

Rule 31 — Seaplanes

Where it is impracticable for a seaplane to exhibit lights and shapes of the characteristics or in the positions prescribed in the Rules of this Part she shall exhibit lights and shapes as closely similar in characteristics and position as is possible.

PART D — SOUND AND LIGHT SIGNALS

Rule 32 — Definitions

(a) The word "whistle" means any sound signalling appliance capable of producing the prescribed blasts and which complies with the specifications in Annex III to these Regulations.

(b) The term "short blast" means a blast of about one second's duration.

(c) The term "prolonged blast" means a blast of from four to six seconds' duration.

Rule 33 — Equipment for Sound Signals

(a) A vessel of 12 metres or more in length shall be provided with a whistle and a bell and a vessel of 100 metres or more in length shall, in addition, be provided with a gong, the tone and sound of which cannot be confused with that of the bell. The whistle, bell and gong shall comply with the specifications in Annex III. The bell or gong or both may be replaced by other equipment having the same respective sound characteristics, provided that manual sounding of the prescribed signals shall always be possible.

(b) A vessel of less than 12 metres in length shall not be obliged to carry the sound signalling appliances prescribed in paragraph (a) of this Rule but if she does not, she shall be provided with some other means of making an efficient sound signal.

Equipment for Sound Signals — Canadian Modification

(c) Notwithstanding paragraph (b), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a vessel that is

(i) less than 12 metres in length,

(ii) built or converted for the purpose of pushing or pulling any floating object, and

(iii) not solely employed in yarding or warping operations,

shall carry the sound signal appliances prescribed in paragraph (a) for a vessel of 12 metres or more in length.

Rule 34 — Manoeuvring and Warning Signals

(a) When vessels are in sight of one another, a power-driven vessel underway, when manoeuvring as authorized or required by these Rules, shall indicate that manoeuvre by the following signals on her whistle:

— one short blast to mean "I am altering my course to starboard",

— two short blasts to mean "I am altering my course to port",

— three short blasts to mean "I am operating astern propulsion".

(b) Any vessel may supplement the whistle signals prescribed in paragraph (a) of this Rule by light signals, repeated as appropriate, whilst the manoeuvre is being carried out:

(i) these light signals shall have the following significance:

— one flash to mean "I am altering my course to starboard",

— two flashes to mean "I am altering my course to port",

— three flashes to mean "I am operating astern propulsion",

(ii) the duration of each flash shall be about one second, the interval between flashes shall be about one second, and the interval between successive signals shall be not less than ten seconds,

(iii) the light used for this signal shall, if fitted, be an all-round white light, visible at a minimum range of 5 miles, and shall comply with the provisions of Annex I.

(c) When in sight of one another in a narrow channel or fairway:

(i) a vessel intending to overtake another shall in compliance with Rule 9(e)(i) indicate her intention by the following signals on her whistle:

— two prolonged blasts followed by one short blast to mean "I intend to overtake you on your starboard side",

— two prolonged blasts followed by two short blasts to mean "I intend to overtake you on your port side",

(ii) the vessel about to be overtaken when acting in accordance with Rule 9(e)(i) shall indicate her agreement by the following signal on her whistle;

— one prolonged blast, one short, one prolonged and one short blast, in that order.

(d) When vessels in sight of one another are approaching each other and from any cause either vessel fails to understand the intentions or actions of the other, or is in doubt whether sufficient action is being taken by the other to avoid collision, the vessel in doubt shall immediately indicate such doubt by giving at least five short and rapid blasts on the whistle. Such signal may be supplemented by a light signal of at least five short and rapid flashes.

(e) A vessel nearing a bend or an area of a channel or fairway where other vessels may be obscured by an intervening obstruction shall sound one prolonged blast. Such signal shall be answered with a prolonged blast by any approaching vessel that may be within hearing around the bend or behind the intervening obstruction.

(f) If whistles are fitted on a vessel at a distance apart of more than 100 metres, one whistle only shall be used for giving manoeuvring and warning signals.

Manoeuvring and Warning Signals — Canadian Modifications

(g) Notwithstanding paragraph (a), in the waters of the Great Lakes Basin, when power-driven vessels are in sight of one another and meeting or crossing at a distance within half a mile of each other, each vessel underway, when manoeuvring as authorized or required by these Rules

(i) shall indicate that manoeuvre by the following signals on her whistle:

— one short blast to mean "I intend to leave you on my port side",

— two short blasts to mean "I intend to leave you on my starboard side", and

— three short blasts to mean "I am operating astern propulsion", and

(ii) shall, upon hearing the one or two blast signal, referred to in subparagraph (i), of the other vessel indicate her agreement by sounding the same whistle signal and taking the steps necessary to effect a safe passing. If, however, for any cause, a vessel on hearing a one or two blast signal referred to in subparagraph (i) doubts the safety of the proposed manoeuvre, she shall sound the signal specified in paragraph (d) and each vessel shall take appropriate precautionary action until a safe passing agreement is made.

(h) Notwithstanding paragraph (b), in the waters of the Great Lakes Basin, a vessel may supplement the whistle signals prescribed in paragraph (g) by light signals

(i) that have the following significance:

— one flash to mean "I intend to leave you on my port side",

— two flashes to mean "I intend to leave you on my starboard side",

— three flashes to mean "I am operating astern propulsion", and

(ii) the duration of which shall be about one second for each flash.

(i) The light used for a signal referred to in paragraph (h), shall, if fitted, be one all-round white or yellow light, visible at a minimum range of 2 miles, synchronized with the whistle signal referred to in paragraph (g), and shall comply with section 12 of Annex I.

(j) Notwithstanding paragraph (c), in the waters of the Great Lakes Basin, when power-driven vessels are in sight of one another in a narrow channel or fairway,

(i) the vessel intending to overtake another shall, in compliance with Rule 9(i), indicate her intention by the following signals on her whistle:

— one short blast to mean "I intend to overtake you on your starboard side",

— two short blasts to mean "I intend to overtake you on your port side",

(ii) the vessel about to be overtaken when acting in accordance with Rule 9(i) shall, if in agreement, sound the same signal as given by the other vessel. If in doubt, she shall sound the signal prescribed in paragraph (d).

(k) In the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a power-driven vessel that is leaving a dock or berth shall give a signal of one prolonged blast.

(l) Notwithstanding this Rule and Rule 9, in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a vessel may use a bridge-to-bridge radiotelephone instead of the prescribed whistle signals to reach agreement in a meeting, crossing or overtaking situation. If agreement is not reached, then whistle signals shall be exchanged in a timely manner and shall prevail.

Rule 35 — Sound Signals in Restricted Visibility

In or near an area of restricted visibility, whether by day or night, the signals prescribed in this Rule shall be used as follows:

(a) A power-driven vessel making way through the water shall sound at intervals of not more than 2 minutes one prolonged blast.

(b) A power-driven vessel underway but stopped and making no way through the water shall sound at intervals of not more than 2 minutes two prolonged blasts in succession with an interval of about 2 seconds between them.

(c) A vessel not under command, a vessel restricted in her ability to manoeuvre, a vessel constrained by her draught, a sailing vessel, a vessel engaged in fishing and a vessel engaged in towing or pushing another vessel shall, instead of the signals prescribed in paragraphs (a) or (b) of this Rule, sound at intervals of not more than 2 minutes three blasts in succession, namely one prolonged followed by two short blasts.

(d) A vessel engaged in fishing, when at anchor, and a vessel restricted in her ability to manoeuvre when carrying out her work at anchor, shall instead of the signals prescribed in paragraph (g) of this Rule sound the signal prescribed in paragraph (c) of this Rule.

(e) A vessel towed or if more than one vessel is towed the last vessel of the tow, if manned, shall at intervals of not more than 2 minutes sound four blasts in succession, namely one prolonged followed by three short blasts. When practicable, this signal shall be made immediately after the signal made by the towing vessel.

(f) When a pushing vessel and a vessel being pushed ahead are rigidly connected in a composite unit they shall be regarded as a power-driven vessel and shall give the signals prescribed in paragraphs (a) or (b) of this Rule.

(g) A vessel at anchor shall at intervals of not more than one minute ring the bell rapidly for about 5 seconds. In a vessel of 100 metres or more in length the bell shall be sounded in the forepart of the vessel and immediately after the ringing of the bell the gong shall be sounded rapidly for about 5 seconds in the after part of the vessel. A vessel at anchor may in addition sound three blasts in succession, namely one short, one prolonged and one short blast, to give warning of her position and of the possibility of collision to an approaching vessel.

(h) A vessel aground shall give the bell signal and if required the gong signal prescribed in paragraph (g) of this Rule and shall, in addition, give three separate and distinct strokes on the bell immediately before and after the rapid ringing of the bell. A vessel aground may in addition sound an appropriate whistle signal.

(i) A vessel of less than 12 metres in length shall not be obliged to give the above-mentioned signals but, if she does not, shall make some other efficient sound signal at intervals of not more than 2 minutes.

(j) A pilot vessel when engaged on pilotage duty may in addition to the signals prescribed in paragraphs (a), (b) or (g) of this Rule sound an identity signal consisting of four short blasts.

Sound Signals in Restricted Visibility —
Canadian Modification

(k) Notwithstanding paragraph (i), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a vessel that is

(i) less than 12 metres in length,

(ii) built or converted for the purpose of pushing or pulling any floating object, and

(iii) not located within a recognized mooring, storage or booming area

shall sound the signals prescribed for a vessel of 12 metres or more in length.

Rule 36 — Signals to Attract Attention

If necessary to attract the attention of another vessel any vessel may make light or sound signals that cannot be mistaken for any signal authorized elsewhere in these Rules, or may direct the beam of her searchlight in the direction of the danger, in such a way as not to embarrass any vessel. Any light to attract the attention of another vessel shall be such that it cannot be mistaken for any aid to navigation. For the purpose of this Rule the use of high intensity intermittant or revolving lights, such as strobe lights, shall be avoided.

Rule 37 — Distress Signals

When a vessel is in distress and requires assistance she shall use or exhibit the signals described in Annex IV.

PART E — EXEMPTIONS

Rule 38 — Exemptions

Any vessel (or class of vessels) provided that she complies with the requirements of the International Regulations for Preventing Collisions at Sea, 1960, the keel of which is laid or which is at a corresponding stage of construction before the entry into force of these Regulations is exempted from compliance therewith as follows:

(a) The installation of lights with ranges prescribed in Rule 22, until four years after the date of entry into force of these Regulations.

(b) The installation of lights with colour specifications as prescribed in section 7 of Annex I to these Regulations, until four years after the date of entry into force of these Regulations.

(c) The repositioning of lights as a result of conversion from Imperial to metric units and rounding off measurement figures, permanent exemption.

(d) (i) The repositioning of masthead lights on vessels of less than 150 metres in length, resulting from the prescriptions of section 3(a) of Annex I, permanent exemption.

(ii) The repositioning of masthead lights on vessels of 150 metres or more in length, resulting from the prescriptions of section 3(a) of Annex I, until nine years after the date of entry into force of these Regulations.

(e) The repositioning of masthead lights resulting from the prescriptions of section 2(b) of Annex I, until nine years after the date of entry into force of these Regulations.

(f) The repositioning of sidelights resulting from the prescriptions of sections 2(g) and 3(b) of Annex I, until nine years after the date of entry into force of these Regulations.

(g) The requirements for sound signal appliances prescribed in Annex III, until nine years after the date of entry into force of these Regulations.

(h) The repositioning of all-round lights resulting from the prescription of section 9(b) of Annex I, permanent exemption.

Exemptions — Canadian Modifications

(i) For the purposes of paragraphs (d), (e), (f) and (g), the nine years referred to therein shall be considered to commence on July 15, 1977.

(j) Notwithstanding paragraph (i), the nine years referred to in paragraphs (d), (e), (f) and (g) shall be considered to commence on March 1, 1983 for vessels exclusively engaged in inland voyages.

(k) In the case of a vessel not required to be inspected under the Canada Shipping Act, the lights are exempted from compliance with these Regulations if they were,

(i) before July 15, 1981, where the vessel is 20 metres or more in length, or

(ii) before June 1, 1984, where the vessel is less than 20 metres in length, constructed and installed in accordance with the Collision Regulations, as those Regulations read on July 31, 1974, or the Small Vessel Regulations, as those Regulations read on May 31, 1984.

PART F — ADDITIONAL CANADIAN PROVISIONS

Rule 39 — Special Signals for Dangerous Goods

In the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a vessel that is taking in, discharging or carrying dangerous goods shall,

(a) when not underway, exhibit where it can best be seen, an all-round red light or the International Code flag "B"; and

(b) when underway, exhibit where it can best be seen, the International Code flag "B" but not an all-round red light.

Rule 40 — Radar Reflectors

(a) Subject to paragraph (b), a vessel that is less than 20 metres in length or is constructed primarily of non-metallic materials shall be equipped with a passive radar reflector.

(b) Paragraph (a) does not apply where

(i) a vessel operates in limited traffic conditions, daylight, and favourable environmental conditions and where compliance is not essential for the safety of the vessel, or

(ii) the small size of the vessel or its operation away from radar navigation makes compliance impracticable.

(c) The radar reflector prescribed in paragraph (a) shall,

(i) be capable of performance through 360 degrees of azimuth and responsive to a radar frequency of 9.3 GHz (corresponding wave length 3.2 centimetres),

(ii) have an equivalent echoing area of 10 square metres measured perpendicularly to the main radar lobes,

(iii) be mounted or suspended higher than the superstructures and, if practicable, at a height of not less than 4 metres above the water,

(iv) be positioned and painted so as not to be visually prominent,

(v) be capable of maintaining its performance under the conditions of sea states, vibration, humidity and change of temperature likely to be experienced in the marine environment, and

(vi) be clearly marked so as to indicate any preferred orientation of mounting.

(d) The azimuthal polar diagram of the radar reflector prescribed in paragraph (a) shall have a response not less than minus 6 dB with reference to the maxima of the main radar lobes

(i) over a total angle of 240 degrees, and

(ii) within any arc of more than 10 degrees.

Rule 41 — Transponders

(a) No vessel shall be fitted with a transponder that can transmit radar responder signals or radar beacon signals in the 3 or 10 centimetres marine radar bands unless the use of the transponder is authorized in writing by the Chairman.

(b) The Chairman may authorize the use of a transponder referred to in paragraph (a) if he is satisfied that the transponder will be used in a manner that will not interfere with or degrade the use of radar in navigation.

(c) An authorization referred to in paragraph (a) may contain such conditions as the Chairman considers necessary to ensure that the transponder will be used as described in paragraph (b).

(d) No person shall operate a transponder on a vessel except in accordance with the conditions, if any, contained in the authorization prescribed in paragraph (a).

Rule 42 — Additional Requirements for Exploration or
Exploitation Vessels

(a) An exploration or exploitation vessel shall display identification panels bearing the name, identification letters or numerals of the vessel so that at least one panel is visible in any direction.

(b) The name, identification letters or numerals referred to in paragraph (a) shall be

(i) black,

(ii) not less than 1 metre in height,

(iii) displayed on a yellow background, and

(iv) easily visible in daylight and at night by the use of illumination or retro-reflecting material.

(c) Subject to paragraph (h), an exploration or exploitation vessel, when stationary and engaged in drilling or production operations, shall, in lieu of the lights or shapes required by these Rules, exhibit where it can best be seen from any direction a white light or a series of white lights located at an equal height above the water and operating in unison, which light or lights shall

(i) flash the morse letter "U" at intervals of not more than 15 seconds,

(ii) be installed at a height above the water of not less than 6 metres and not more than 30 metres so that at least one light shall remain visible to within 15 metres of the vessel,

(iii) be visible all round the horizon at a nominal range of 15 miles,

(iv) be powered by a reliable power source,

(v) be equipped with an auxiliary power source, and

(vi) be exhibited from 15 minutes before sunset until sunrise and at all times when the visibility in any direction is 2 miles or less.

(d) The horizontal and vertical extremities of an exploration or exploitation vessel that is stationary and engaged in drilling or production operations shall be adequately marked in compliance with the requirements set out in Transport Canada Standards Obstruction Markings (2nd ed.), 1987, TP 382, as amended from time to time.

(e) An exploration or exploitation vessel, when stationary and engaged in drilling or production operations, shall be equipped with a sound-signalling appliance that

(i) is powered by a reliable power source,

(ii) is provided with an auxiliary power source,

(iii) when operating, emits a rhythmic blast corresponding to the Morse letter "U" every 30 seconds,

(iv) has its maximum intensity at a frequency between 100 and 1 000 Hertz,

(v) has a usual range of at least 2 miles,

(vi) is installed at a height above the water of not less than 6 metres and not more than 30 metres, and

(vii) is so placed that the sound emitted is audible, when there is no wind, throughout the required range in all directions in a horizontal plane from the vessel.

(f) An exploration or exploitation vessel, when stationary and engaged in drilling or production operations, shall, whenever the visibility in any direction is 2 miles or less, operate the sound-signalling appliance described in paragraph (e) in lieu of the sound signal described in Rule 35.

(g) Every exploration or exploitation vessel shall comply with the relevant technical requirements contained in the Recommendations for the marking of offshore structures, November 1984, published by the International Association of Lighthouse Authorities (IALA), as amended from time to time, and the nominal range of lights shall be computed in accordance with Appendix II of Recommendation for the Notation of Luminous Intensity and Range of Lights, 1967, published by the International Association of Lighthouse Authorities (IALA), as amended from time to time.

(h) In the Canadian waters of the Great Lakes Basin, the white light or series of white lights exhibited by an exploration or exploitation vessel when stationary and engaged in drilling or production operations shall have a range of visibility of between 8 and 15 miles.

Rule 43 — Safety Zones Around Exploration or
Exploitation Vessels

(a) For the purpose of this Rule, with respect to an exploration or exploitation vessel that is in position for the purpose of exploring or exploiting the non-living natural resources of the sea bed, a safety zone is the area that extends from the outer extremities of the exploration or exploitation vessel to the greater of

(i) 500 metres in all directions, and

(ii) 50 metres beyond the boundaries of the anchor pattern of the vessel.

(b) The Chairman may establish a safety zone greater or smaller than the safety zone referred to in paragraph (a), where such a zone is reasonably related to the nature and function of the exploration or exploitation vessel.

(c) No vessel shall navigate within a safety zone.

(d) Paragraph (c) does not apply to a vessel that

(i) is in distress,

(ii) is attempting to save life or provide assistance to a vessel in distress,

(iii) is operated by or on behalf of the state having jurisdiction over the exploration or exploitation operations, or

(iv) has received permission from the person in charge of the exploration or exploitation vessel to enter the safety zone around that vessel.

(e) All vessels shall comply with any relevant instruction or direction with respect to a safety zone contained in a Notice to Mariners or Notice to Shipping.

Rule 44 — Ocean Data Acquisition Systems (ODAS)

(a) Every Canadian ODAS shall clearly display its identification number on an exterior surface where it can be clearly seen and, if practicable, shall display the name and address of the owner of the ODAS.

(b) Subject to paragraph (f), every ODAS shall be constructed or fitted with a passive radar reflector that has a radar response at least equivalent to a radar reflector required by Rule 40.

(c) Every ODAS that is designed to operate while floating with part of its structure extending above the water shall

(i) be coloured yellow,

(ii) have a shape that cannot be confused with the shape of a navigational mark, and

(iii) where technically practicable,

(A) have a topmark consisting of a yellow "X" shape,

(B) exhibit a yellow light visible at a minimum range of five miles that gives a group of five flashes every 20 seconds, and

(C) be equipped with an appliance that emits a sound signal at intervals of not more than two minutes, which sound signal cannot be confused with any other signal prescribed by these Rules or with the sound signal of any aid to navigation in the vicinity of the ODAS.

(d) Subject to paragraph (f), every ODAS designed to operate under water, other than an ODAS referred to in paragraph (e), shall

(i) be escorted by a surface vessel that gives warning of the presence of the ODAS in accordance with Rule 27, or

(ii) have tethered to ti a surface float that is marked, provides the radar response, is lighted and sounds the signals specified in paragraph (a) to (c).

(e) Every ODAS designed to operate when resting on the bottom of sea, lake or river with part of its structure extending above the water shall be maked, exhibit lights and shaps, and sound signals in the same manner as an exploration or exploitation vessel.

(f) Paragraphs (b) and (d) do not apply to an ODAS where (i) the Chairman has determined that the ODAS does not consitute a potential danger to navigation by reason of

(A) it size, material, construction, area or method of operations,

(B) the nature and condition of the waters in the area of operation of the ODAS, and

(C) the use that is or might reasonably be expected to be made of those waters, and

(ii) the Chairman has given the owner of the ODAS notice in writing of that determination."

Rule 45 — Blue Flashing Light

(a) For the purposes of this Rule, "government ship" means a ship or vessel that is owned by and in the service of Her Majesty in right of Canada or of a province and any ship that is owned or operated by a federal, provincial, harbour, river, county or municipal police force. (navire d'État)

(b) Any government ship may exhibit as an identification signal a blue flashing light where it

(i) is providing asssitance in any waters to any vessel or other craft, aircraft or person that is threatened by grave and imminent danger and requires immediate assistance, or

(ii) is engaged in law enforcement duties in Canadian waters.

Rule 46 — Alternate System of Navigation Lights

(a) For the purposes of this Rule, "alternate system of navigation lights" means a system that includes masthead lights, sidelights, a sternlight and anchor lights. (système de feux de navigation de relais)

(b) Subject to paragraph (d), every ship built on or after January 1, 1991 that is required to be inspected under the Act shall be fitted with an alternate system of navigation lights.

(c) Subject to paragraph (d), every ship built before January 1, 1991 that is required to be inspected under the Act shall, before January 1, 1996,

(i) if it is of 500 tons gross tonnage or more, be fitted with an alternate system of navigation lights, or

(ii) if it is of less than 500 tons gross tonnage, be fitted with or carry on board an alternate system of navigation lights.

(d) Paragraph (b) and subparagraph (c)(ii) do not apply to a vessel of less than 15 metres in length.

(d.1) For a ship referred to in paragraph (b) or subparagraph (c)(i), the alternate system of navigation lights shall be supplied by the main source of electric power of the ship and one other source of electric power with which the ship is required to be supplied by section 15 of Annex I.

(e) For a ship referred to in subparagraph (c)(ii), the alternate system of navigation lights shall

(i) be supplied by a source of electrical power with which the ship is required to be supplied by section 15 of Annex I, other than the main source of power of the ship, or

(ii) subject to paragraph (f), consist of non-electric lights.

(f) Non-electric lights shall not be used as alternate lights on

(i) a ship or barge whose cargo has volatile or explosive properties that could endanger the ship or barge and its crew, or

(ii) a ship engaged in towing or pushing a ship or barge whose cargo has volatile or explosive properties that could endanger the ships or barge and their respective crews.

ANNEX I

POSITIONING AND TECHNICAL DETAILS OF LIGHTS AND SHAPES

1. Definition

(a) The term "height above the hull" means height above the uppermost continuous deck. This height shall be measured from the position vertically beneath the location of the light.

Definition — Canadian Modification

(b) The term "practical cut-off" means the point on an arc around a source of light at which the intensity of the light is reduced as follows:

(i) for vessels of less than 20 metres in length, where the intensity is reduced to 67 per cent of the minimum required intensity within 3 or 5 degrees as appropriate, outside the horizontal sectors referred to in section 9 of this Annex and described in Rule 21, practical cut-off occurs at the point at which the intensity is reduced to 10 per cent of the minimum required intensity within 20 degrees outside the horizontal sectors referred to in section 9 of this Annex and described in Rule 21,

(ii) for vessels of 20 metres or more in length, practical cut-off occurs at the point at which the intensity is reduced to 12.5 per cent of the minimum required intensity within 3 or 5 degrees, as appropriate, outside the horizontal sectors referred to in section 9 of this Annex and described in Rule 21.

2. Vertical positioning and spacing of lights

(a) On a power-driven vessel of 20 metres or more in length the masthead lights shall be placed as follows:

(i) the forward masthead light, or if only one masthead light is carried, then that light, at a height above the hull of not less than 6 metres, and, if the breadth of the vessel exceeds 6 metres, then at a height above the hull not less than such breadth, so however that the light need not be placed at a greater height above the hull than 12 metres,

(ii) when two masthead lights are carried the after one shall be at least 4.5 metres vertically higher than the forward one.

(b) The vertical separation of masthead lights of power-driven vessels shall be such that in all normal conditions of trim the after light will be seen over and separate from the forward light at a distance of 1 000 metres from the stem when viewed from sea level.

(c) The masthead light of a power-driven vessel of 12 metres but less than 20 metres in length shall be placed at a height above the gunwale of not less than 2.5 metres.

(d) A power-driven vessel of less than 12 metres in length may carry the uppermost light at a height of less than 2.5 metres above the gunwale.

(d.1) Where a masthead light is carried in addition to sidelights and a sternlight or where the all-round light described in subparagraph (c)(i) of Rule 23 is carried in addition to sidelights, the masthead light or the all-round light shall be carried at least 1 metre higher than the sidelights.

(e) One of the two or three masthead lights prescribed for a power-driven vessel when engaged in towing or pushing another vessel shall be placed in the same position as either the forward masthead light or the after masthead light, provided that, if carried on the aftermast, the lowest after masthead light shall be at least 4.5 metres vertically higher than the forward masthead light.

(f) (i) The masthead light or lights prescribed in Rule 23(a) shall be so placed as to be above and clear of all other lights and obstructions except as described in subparagraph (ii),

(ii) When it is impracticable to carry the all-round lights prescribed by Rule 27(b)(i) or Rule 28 below the masthead lights, they may be carried above the after masthead light(s) or vertically in between the forward masthead light(s) and after masthead light(s), provided that in the latter case the requirement of section 3(c) of this Annex shall be complied with.

(g) The sidelights of a power-driven vessel shall be placed at a height above the hull not greater than three-quarters of that of the forward masthead light. They shall not be so low as to be interfered with by deck lights.

(h) The sidelights, if in a combined lantern and carried on a power-driven vessel of less than 20 metres in length, shall be placed not less than 1 metre below the masthead light.

(i) When the Rules prescribe two or three lights to be carried in a vertical line, they shall be spaced as follows:

(i) on a vessel of 20 metres in length or more, such lights shall be spaced not less than 2 metres apart, and the lowest of these lights shall, except where a towing light is required, be placed at a height of not less than 4 metres above the hull,

(ii) on a vessel of less than 20 metres in length, the lights shall be spaced not less than 1 metre apart and the lowest of the lights shall, except where a towing light is required, be placed at a height of not less than 2 metres above the gunwale,

(iii) when three lights are carried they shall be equally spaced.

(j) The lower of the two all-round lights prescribed for a vessel when engaged in fishing shall be at a height above the sidelights not less than twice the distance between the two vertical lights.

(k) The forward anchor light prescribed in Rule 30(a)(i), when two are carried, shall not be less than 4.5 metres above the after one. On a vessel of 50 metres or more in length this forward anchor light shall be placed at a height of not less than 6 metres above the hull.

Vertical Positioning and Spacing of
Lights — Canadian Modifications

(l) Notwithstanding paragraph (a), in the waters of the Great Lakes Basin, on a power-driven vessel of 20 metres or more in length the masthead lights may be placed as follows:

(i) the forward masthead light, or if only one masthead light is carried, then that light, at a height above the hull of not less than 5 metres, and, if the breadth of the vessel exceeds 5 metres, then at a height above the hull of not less than such breadth, but the light need not be placed at a greater height above the hull than 8 metres,

(ii) where two masthead lights are carried, the after one shall be at least 2 metres vertically higher than the forward one.

(m) Notwithstanding paragraph (d), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, the masthead light or the all-round white light referred to in Rule 23(c), for a power-driven vessel of less than 12 metres in length shall be carried at least 1 metre higher than the sidelights.

(n) Notwithstanding paragraph (e), in the waters of the Great Lakes Basin, one of the two or three masthead lights prescribed for a power-driven vessel when engaged in towing or pushing another vessel shall be placed in the same position as the forward masthead light or the after masthead light, but where the light is carried on the aftermast the lowest after masthead light shall be at least 2 metres vertically higher than the forward masthead light.

(o) Notwithstanding paragraph (g), in the waters of the Great Lakes Basin, the sidelights of a power-driven vessel may be placed at least 1 metre lower than the forward masthead light but shall not be so low as to be interfered with by deck lights.

(p) Notwithstanding subparagraph (i)(i), in the waters of the Great Lakes Basin, where a vessel of 20 metres in length or more is required to carry two or three lights in a vertical line, these lights may be spaced not less than 1 metre apart, and the lowest of these lights shall, except where a towing light is required, be placed at a height of not less than 4 metres above the hull.

(q) The all-round white lights prescribed for an inconspicuous, partly submerged vessel or object or a barge in Rules 24(g) and (k), respectively, shall be carried at the same height and shall be placed at a height of not less than 2 metres above the water.

3. Horizontal Positioning and Spacing of Lights

(a) When two masthead lights are prescribed for a power-driven vessel, the horizontal distance between them shall not be less than one-half of the length of the vessel but need not be more than 100 metres. The forward light shall be placed not more than one-quarter of the length of the vessel from the stem.

(b) On a power-driven vessel of 20 metres or more in length the sidelights shall not be placed in front of the forward masthead lights. They shall be placed at or near the side of the vessel.

(c) When the lights prescribed in Rule 27(b)(i) or Rule 28 are placed vertically between the forward masthead light(s) and the after masthead light(s) these all-round lights shall be placed at a horizontal distance of not less than 2 metres from the fore and aft centreline of the vessel in the athwartship direction.

(d) When only one masthead light is prescribed for a power-driven vessel, that light shall be exhibited forward of amidships, except that a vessel of less than 20 m in length need not exhibit that light forward of amidships but shall exhibit it as far forward as is practicable.

Horizontal Positioning and Spacing of
Lights — Canadian Modification

(e) Notwithstanding paragraph (a), in the waters of the Great Lakes Basin, where two masthead lights are prescribed for a power-driven vessel,

(i) the horizontal distance between them shall be not less than one-quarter the length of the vessel but need not be more than 50 m, and

(ii) the forward light shall be placed not more than one-half the length of the vessel away from the stem.

4. Details of location of direction-indicating lights for fishing vessels, dredgers and vessels engaged in underwater operations

(a) The light indicating the direction of the outlying gear from a vessel engaged in fishing as prescribed in Rule 26(c)(ii) shall be placed at a horizontal distance of not less than 2 metres and not more than 6 metres away from the two all-round red and white lights. This light shall be placed not higher than the all-round white light prescribed in Rule 26(c)(i) and not lower than the sidelights.

(b) The lights and shapes on a vessel engaged in dredging or underwater operations to indicate the obstructed side and/or the side on which it is safe to pass, as prescribed in Rule 27(d)(i) and (ii), shall be placed at the maximum practical horizontal distance, but in no case less than 2 metres, from the lights or shapes prescribed in Rule 27(b)(i) and (ii). In no case shall the upper of these lights or shapes be at a greater height than the lower of the three lights or shapes prescribed in Rule 27(b)(i) and (ii).

5. Screens for Sidelights

The sidelights of vessels of 20 metres or more in length shall be fitted with inboard screens painted matt black and shall meet the requirements of section 9 of this Annex. On vessels of less than 20 metres in length the sidelights, if necessary to meet the requirements of section 9 of this Annex, shall be fitted with inboard matt black screens. With a combined lantern, using a single vertical filament and a very narrow division between the green and red sections, external screens need not be fitted.

5.1 Screens for Lights Other than Sidelights — Canadian Modification

On power-driven vessels of less than 12 metres in length, constructed after July 31, 1983, the masthead light or the all-round light referred to in Rule 23(c), shall be screened to prevent direct illumination of the vessel forward of the operator's position.

6. Shapes

(a) Shapes shall be black and of the following sizes:

(i) a ball shall have a diameter of not less than 0.6 metre,

(ii) a cone shall have a base diameter of not less than 0.6 metre and a height equal to its diameter,

(iii) a cylinder shall have a diameter of at least 0.6 metre and a height of twice its diameter,

(iv) a diamond shape shall consist of two cones as defined in (ii) above having a common base.

(b) The vertical distance between shapes shall be at least 1.5 metres.

(c) In a vessel of less than 20 metres in length shapes of lesser dimensions but commensurate with the size of the vessel may be used and the distance apart may be correspondingly reduced.

7. Colour Specification of Lights - International

The chromaticity of all navigation lights shall conform to the following standards, which lie within the boundaries of the area of the diagram specified for each colour by the International Commission on Illumination (CIE).

The boundaries of the area for each colour are given by indicating the corner co-ordinates, which are as follows:

(i) White

x 0.525 0.525 0.452 0.310 0.310 0.443
y 0.382 0.440 0.440 0.348 0.283 0.382

(ii) Green

x 0.028 0.009 0.300 0.203
y 0.385 0.723 0.511 0.356

(iii) Red

x 0.680 0.660 0.735 0.721
y 0.320 0.320 0.265 0.259

(iv) Yellow

x 0.612 0.618 0.575 0.575
y 0.382 0.382 0.425 0.406

Colour Specification of Lights - Canadian Modification

(v) Restricted Blue

x 0.136 0.218 0.185 0.102

y 0.040 0.142 0.175 0.105

8. Intensity of lights

(a) The minimum luminous intensity of lights shall be calculated by using the formula:

I = 3.43 x 106 x T x D2 x K -D

where I is luminous intensity in candelas under service
conditions,

T is threshold factor 2 x 10-7 lux,

D is range of visibility (luminous range) of the
light in nautical miles,

K is atmospheric transmissivity.

For prescribed lights the value of K shall be 0.8, corresponding to a meteorological visibility of approximately 13 nautical miles.

(b) A selection of figures derived from the formula is given in the following table:

Range of visibility

(luminous range) of Luminous intensity of

light in nautical light in candelas for

miles K = 0.8

D | I
1 | 0.9
2 | 4.3
3 | 12
4 | 27
5 | 52
6 | 94

NOTE: The maximum luminous intensity of navigation lights should be limited to avoid undue glare. This shall not be achieved by a variable control of the luminous intensity.

9. Horizontal Sectors

(a)(i) In the forward direction, sidelights as fitted on the vessel shall show the minimum required intensities. The intensities shall decrease to reach practical cut-off between 1 degree and 3 degrees outside the prescribed sectors.

(ii) For sternlights and masthead lights and at 22.5 degrees abaft the beam for sidelights, the minimum required intensities shall be maintained over the arc of the horizon up to 5 degrees within the limits of the sectors prescribed in Rule 21. From 5 degrees within the prescribed sectors the intensity may decrease by 50 per cent up to the prescribed limits; it shall decrease steadily to reach practical cut-off at not more than 5 degrees outside the prescribed sectors.

(b)(i) All-round lights shall be so located as not to be obscured by masts, topmasts or structures within angular sectors of more than 6 degrees, except anchor lights prescribed in Rule 30, which need not be placed at an impracticable height above the hull.

(ii) If it is impracticable to comply with subparagraph (i) by exhibiting only one all-round light, two all-round lights shall be used suitably positioned or screened so that they appear, as far as practicable, as one light at a distance of one mile.

Horizontal Sectors — Canadian Modification

(c) Notwithstanding paragraph (b), in the waters of the Great Lakes Basin, the all-round white light or lights referred to in Rule 23(e) shall not be obscured.

10. Vertical Sectors

(a) The vertical sectors of electric lights as fitted, with the exception of lights on sailing vessels underway, shall be such that

(i) at least the required minimum intensity is maintained at all angles from 5 degrees above to 5 degrees below the horizontal,

(ii) at least 60 per cent of the required minimum intensity is maintained from 7.5 degrees above to 7.5 degrees below the horizontal.

(b) In the case of sailing vessels underway, the vertical sectors of electric lights as fitted shall be such that

(i) at least the required minimum intensity is maintained at all angles from 5 degrees above to 5 degrees below the horizontal,

(ii) at least 50 per cent of the required minimum intensity is maintained from 25 degrees above to 25 degrees below the horizontal.

(c) In the case of lights other than electric these specifications shall be met as closely as possible.

Vertical Sectors — Canadian Modification

(d) Notwithstanding paragraph (a), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, electric lights on unmanned barges need not comply with the vertical sector requirements but shall maintain the required minimum intensity on the horizontal.

11. Intensity of non-electric lights

Non-electric lights shall so far as practicable comply with the minimum intensities, as specified in the Table given in section 8 of this Annex.

12. Manoeuvring Light

(a) Notwithstanding the provisions of paragraph 2(f) of this Annex the manoeuvring light described in Rule 34(b) shall be placed in the same fore and aft vertical plane as the masthead light or lights and, where practicable, at a minimum height of 2 metres vertically above the forward masthead light, provided that it shall be carried not less than 2 metres vertically above or below the after masthead light. On a vessel where only one masthead light is carried the manoeuvring light, if fitted, shall be carried where it can best be seen, not less than 2 metres vertically apart from the masthead light.

Manoeuvring Light — Canadian Modification

(b) Notwithstanding paragraph (a), in the waters of the Great Lakes Basin, the manoeuvring light referred to in Rule 34(h) shall be placed in the same fore and aft vertical plane as the masthead light or lights at not less than 1 metre vertically above or below the after masthead light and, where practicable, shall be placed at the minimum height of 1 metre vertically above the forward masthead light. On a vessel where only one masthead light is carried, the manoeuvring light, if fitted, shall be carried where it can best be seen and shall be located not less than 1 metre vertically apart from the masthead light.

13. High Speed Craft

The masthead light of high speed craft with a length-to-breadth ratio of less than 3.0 may be placed at a height related to the breadth of the craft lower than that prescribed in subparagraph 2(a)(i) of this Annex, provided that the base angle of the isosceles triangles formed by the sidelights and the masthead light, when seen in end elevation, is not less than 27 degrees.

14. Approval

(a) The construction of lights and shapes and the installation of lights on board a vessel shall be to the satisfaction of the appropriate authority of the State whose flag the vessel is entitled to fly.

Approval-Canadian Modifications

(b) For the purpose of paragraph (a), the appropriate Canadian authority is the Chairman.

15. Electric Power Supply

Electric power supplied to any navigation lights shall be in compliance with the provisions of the Transport Canada Ship Safety Electrical Standards, 1987, TP 127, as amended from time to time.

ANNEX II

ADDITIONAL SIGNALS FOR FISHING VESSELS FISHING IN
CLOSE PROXIMITY — INTERNATIONAL

1. General

The lights mentioned herein shall, if exhibited in pursuance of Rule 26(d), be placed where they can best be seen. They shall be at least 0.9 metre apart but at a lower level than lights prescribed in Rule 26(b)(i) and (c)(i). The lights shall be visible all round the horizon at a distance of at least 1 mile but at a lesser distance than the lights prescribed by these Rules for fishing vessels.

2. Signals for trawlers

(a) Vessels of 20 m or more in length when engaged in trawling, whether using demersal or pelagic gear, shall exhibit

(i) when shooting their nets: two white lights in a vertical line,

(ii) when hauling their nets: one white light over one red light in a vertical line,

(iii) when the net has come fast upon an obstruction: two red lights in a vertical line.

(b) Each vessel of 20 m or more in length engaged in pair trawling shall exhibit

(i) by night, a searchlight directed forward and in the direction of the other vessel of the pair,

(ii) when shooting or hauling their nets or when their nets have come fast upon an obstruction, the lights prescribed in 2(a) above.

(c) A vessel of less than 20 m in length engaged in trawling, whether using demersal or pelagic gear or engaged in pair trawling, may exhibit the lights prescribed in paragraph (a) or (b), as appropriate.

3. Signals for purse seiners

Vessels engaged in fishing with purse seine gear may exhibit two yellow lights in a vertical line. These lights shall flash alternately every second and with equal light and occultation duration. These lights may be exhibited only when the vessel is hampered by its fishing gear.

Additional Signals for Fishing Vessels Fishing
in Close Proximity — Canadian Modifications

4. Special visual signals

In Canadian waters and fishing zones, a vessel engaged in pair — trawling shall exhibit at the foremast the International Code flag "T" during the daylight hours.

5. Special sound signals

(a) In Canadian waters and fishing zones, a vessel engaged in fishing as described in Rule 26(f) shall, in any condition of visibility, sound the following signals on her whistle:

(i) 4 blasts in succession, namely, 2 prolonged blasts followed by 2 short blasts when shooting a net or gear,

(ii) 3 blasts in succession, namely, 2 prolonged blasts followed by 1 short blast when hauling a net or gear, and

(iii) 4 blasts in succession, namely, 1 short blast followed by 2 prolonged blasts, followed by 1 short blast when a net or gear is fast to an obstruction.

(b) When in or near an area of restricted visibility, the signals described in paragraph (a) shall be sounded 4 to 6 seconds after the sound signal prescribed in Rule 35(c).

ANNEX III

TECHNICAL DETAILS OF SOUND SIGNAL APPLIANCES

1. Whistles

(a) Frequencies and range of audibility

The fundamental frequency of the signal shall lie within the range 70-700 Hz.

The range of audibility of the signal from a whistle shall be determined by those frequencies, which may include the fundamental and/or one or more higher frequencies, which lie within the range 180-700 Hz ("1 per cent) and which provide the sound pressure levels specified in paragraph 1(c) below.

(b) limits of fundamental frequencies

To ensure a wide variety of whistle characteristics, the fundamental frequency of a whistle shall be between the following limits:

(i) 70-200 Hz, for a vessel 200 metres or more in length,

(ii) 130-350 Hz, for a vessel 75 metres but less than 200 metres in length,

(iii) 250-700 Hz, for a vessel less than 75 metres in length.

(c) Sound signal intensity and range of audibility

A whistle fitted in a vessel shall provide, in the direction of maximum intensity of the whistle and at a distance of 1 metre from it, a sound pressure level in at least one 1/3rd-octave band within the range of frequencies 180-700 Hz ("1 per cent) of not less than the appropriate figure given in the table below.

Length of vessel in metres | 1/3rd-octave band level at 1 metre in dB referred to 2x10 -5 N/m2 | Audibility range in nautical miles
200 or more 75 but less than 200 20 but less than 75 Less than 20 | .....143 .....138 .....130 .....120 | 2 1.5 1 0.5

The range of audibility in the table above is for information and is approximately the range at which a whistle may be heard on its forward axis with 90 per cent probability in conditions of still air on board a vessel having average background noise level at the listening posts (taken to be 68 dB in the octave band centred on 250 Hz and 63 dB in the octave band centred on 500 Hz).

In practice the range at which a whistle may be heard is extremely variable and depends critically on weather conditions; the values given can be regarded as typical but under conditions of strong wind or high ambient noise level at the listening post the range may be much reduced.

(d) Directional Properties

The sound pressure level of a directional whistle shall be not more than 4 dB below the prescribed sound pressure level on the axis at any direction in the horizontal plane within "45 degrees of the axis. The sound pressure level at any other direction in the horizontal plane shall be not more than 10 dB below the prescribed sound pressure level on the axis, so that the range in any direction will be at least half the range on the forward axis. The sound pressure level shall be measured in that 1/3rd-octave band which determines the audibility range.

(e) Positioning of whistles

When a directional whistle is to be used as the only whistle on a vessel, it shall be installed with its maximum intensity directed straight ahead.

A whistle shall be placed as high as practicable on a vessel, in order to reduce interception of the emitted sound by obstructions and also to minimize hearing damage risk to personnel. The sound pressure level of the vessel's own signal at listening posts shall not exceed 110 dB (A) and so far as practicable should not exceed 100 dB (A).

(f) Fitting of more than one whistle

If whistles are fitted at a distance apart of more than 100 metres, it shall be so arranged that they are not sounded simultaneously.

(g) Combined whistle systems

If due to the presence of obstructions the sound field of a single whistle or of one of the whistles referred to in paragraph 1(f) above is likely to have a zone of greatly reduced signal level, it is recommended that a combined whistle system be fitted so as to overcome this reduction. For the purposes of the Rules a combined whistle system is to be regarded as a single whistle. The whistles of a combined system shall be located at a distance apart of not more than 100 metres and arranged to be sounded simultaneously. The frequency of any one whistle shall differ from those of the others by at least 10 Hz.

Whistles — Canadian Modifications

(h) Notwithstanding paragraph (a), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, the upper limit of the frequency range referred to in that paragraph may be expanded to be within the range of 180-2 100 Hz ("1 per cent).

(i) Notwithstanding paragraph (c), in the Canadian waters of a roadstead, harbour, river, lake or inland waterway, the whistle on a vessel of 12 metres or more in length but less than 20 metres in length may provide, in the direction of the forward axis of the whistle and at a distance of 1 metre from it, a sound pressure level in at least one 1/3rd-octave band of not less than the appropriate figure shown below within the frequency range of 250-2 100 Hz ("1 per cent):

(i) 250-450 Hz — 120 dB

(ii) 450-800 Hz — 115 dB

(iii) 800-2 100 Hz — 111 dB

(j) In the Canadian waters of a roadstead, harbour, river, lake or inland waterway, a power-driven vessel that is normally engaged in pushing ahead or towing alongside may, at any time, use a whistle whose characteristic falls within the limits prescribed in paragraph (b) for the longest normal length of the vessel and its tow.

2. Bell or gong

(a) Intensity of Signal

A bell or gong, or other device having similar sound characteristics shall produce a sound pressure level of not less than 110 dB at a distance of 1 metre from it.

(b) Construction

Bells and gongs shall be made of corrosion-resistant material and designed to give a clear tone. The diameter of the mouth of the bell shall be not less than 300 mm for vessels of 20 metres or more in length, and shall be not less than 200 mm for vessels of 12 metres or more but less than 20 metres in length. Where practicable, a power-driven bell striker is recommended to ensure constant force but manual operation shall be possible. The mass of the striker shall be not less than 3 per cent of the mass of the bell.

3. Approval

(a) The construction of sound signal appliances, their performance and their installation on board a vessel shall be to the satisfaction of the appropriate authority of the State whose flag the vessel is entitled to fly.

Approval — Canadian Modification

(b) For the purpose of paragraph (a), the appropriate Canadian authority is the Chairman.

ANNEX IV

DISTRESS SIGNALS — INTERNATIONAL

1. The following signals, used or exhibited either together or separately, indicate distress and need of assistance:

(a) a gun or other explosive signal fired at intervals of about a minute;

(b) a continuous sounding with any fog-signalling apparatus;

(c) rockets or shells, throwing red stars fired one at a time at short intervals;

(d) a signal made by radiotelegraphy or by any other signalling method consisting of the group ... — -... (SOS) in the Morse Code;

(e) a signal sent by radiotelephony consisting of the spoken word "Mayday";

(f) the International Code Signal of distress indicated by N.C.;

(g) a signal consisting of a square flag having above or below it a ball or anything resembling a ball;

(h) flames on the vessel (as from a burning tar barrel, oil barrel, etc.);

(i) a rocket parachute flare or a hand flare showing a red light;

(j) a smoke signal giving off orange-coloured smoke;

(k) slowly and repeatedly raising and lowering arms outstretched to each side;

(l) the radiotelegraph alarm signal;

(m) the radiotelephone alarm signal;

(n) signals transmitted by emergency position-indicating radio beacons;

(o) approved signals transmitted by radiocommunication systems including survival craft transponders.

2. The use or exhibition of any of the foregoing signals except for the purpose of indicating distress and need of assistance and the use of other signals which may be confused with any of the above signals is prohibited.

3. Attention is drawn to the relevant sections of Transport Canada International Code of Signals, 1987, TP 2323, as amended from time to time, and Transport Canada Merchant Ship Search and Rescue Manual (CANMERSAR), 1986, TP 7085, as amended from time to time, and the following signals:

(a) a piece of orange canvas with either a black square and circle or other symbol appropriate for identification from the air; and

(b) a dye marker.

Distress signals — Canadian Modifications

4. In Canadian waters or fishing zones, in addition to the signals described in section 1, the following signals may be used or exhibited either together or separately to indicate distress and need of assistance:

(a) a square shape or anything resembling a square shape; and

(b) a high intensity white light flashing at regular intervals of 50 to 70 times per minute.

5. Notwithstanding section 2 and paragraph 4(b), a North Cardinal Buoy may use a quick flashing white light flashing at regular intervals of 60 times per minute.

EXTRAS


Extras

Short Title
Interpretation and Definitions
Application
Standards
Proof of Complience
Inspection Certificates
Citations and Sources

Short Title

1. These Regulations may be cited as the Collision Regulations.

Interpretation and Definitions

2. (1) In these Regulations,

"Act" means the Canada Shipping Act; (Loi)

"air cushion vessel" means a machine designed to derive support in the atmosphere primarily from reactions against the earth's surface of air expelled from the machine; (navire à coussin d'air)

"Annex" means an Annex to Schedule I; (appendice)

"approved signal" means a distress signal recognized internationally by organizations concerned with radiocommunications and maritime safety; (signal approuvé)

"barge" means a non-self-propelled barge, scow, dredge, pile-driver, hopper, pontoon or houseboat; (chaland)

"Canadian ODAS" means an ODAS which is owned by

(a) a person who is a Canadian citizen or a permanent resident of Canada, or

(b) the Government of Canada, the government of a province, a corporation resident in Canada or a Canadian university;

(ODAS canadien)

"Canadian vessel" includes

(a) any vessel that is licensed or registered in Canada, and

(b) any vessel that is Canadian owned and not licensed, registered or otherwise legally documented by another state;

(navire canadien)

"Canadian waters" means the territorial sea of Canada and all internal waters of Canada; (eaux canadiennes)

"composite unit" means a pushing vessel and an associated pushed vessel that are rigidly connected and that are designed as a dedicated and integrated tug and barge combination; (unité composite)

"Department" means the Department of Transport; (ministère)

"direction of traffic flow" means the direction for traffic in a route that is indicated by arrows on a reference chart; (direction du trafic)

"exploration or exploitation vessel" means a vessel engaged in the exploration or exploitation of the non-living natural resources of the sea bed; (navire d'exploration ou d'exploitation)

"fishing zones" means the fishing zones of Canada prescribed pursuant to the Territorial Sea and Fishing Zones Act; (zones de pêche)

"give-way vessel" means a vessel that is required by these Regulations to keep out of the way of another vessel; (navire non privilégié)

"Great Lakes Basin" means Lakes Ontario, Erie, Huron (including Georgian Bay), Michigan and Superior, their connecting and tributary waters and the Ottawa and St. Lawrence Rivers and their tributaries as far east as the lower exit of St. Lambert Lock; (Bassin des Grands lacs)

"inconspicuous, partly submerged vessel or object" means a raft or any other floating vessel or object that is low in the water and is generally difficult to see; (navire ou objet peu visible, partiellement submergé)

"inshore traffic zone" means a routing measure that is a designated area between the landward boundary of a traffic separation scheme and the adjacent coast that is intended for local traffic; (zone de navigation côtière)

"mile" means the international nautical mile of 1,852 metres; (mille)

"Notice to Mariners" means a weekly and annual publication by the Department to provide marine information; (Avis aux navigateurs)

"Notice to Shipping" means an urgent release by the Department to provide marine information; (Avis à la navigation)"

"ODAS" means an ocean data acquisition system that consists of any object on or in the water that is designed to collect, store or transmit samples or data relating to the marine environment or the atmosphere or to the uses thereof; (ODAS)

"Organization" means the International Maritime Organization; (Organisation)

"proof of compliance" means a document or a label that states that a light, shape, sound-signalling appliance or radar reflector meets the standards referred to in section 4 and that is issued by

(a) a government that is a party to the Convention on the International Regulations for Preventing Collisions at Sea, 1972,

(b) a society or association for the classification and registry of ships recognized by a government referred to in paragraph (a), or

(c) an independent testing establishment recognized by the Chairman or by a government referred to in paragraph (a):

(preuve de conformité)

"raft" includes a boom; (radeau)

"route" means an area within which there are at any point, one or two directions of traffic flow and that is delineated on two sides by separation lines, separation zones, natural obstacles or dashed tinted lines except that the continuity of such lines or zones may be interrupted where the route merges with, diverges from or crosses another route; (route)

"routing system" means any system of one or more routes or routing measures which systems may include traffic separation schemes, two-way routes, recommended tracks, areas to be avoided, inshore traffic zones, roundabouts, precautionary areas and deep water routes; (système d'organisation du trafic)

"Rule" means a provision in Schedule I under a heading that consists of the word "Rule" followed by a number; (règle)

"seaplane" includes any aircraft designed to manoeuvre on the water; (hydravion)

"separation zone or line" means a zone or line separating routes in which ships are proceeding in opposite or nearly opposite directions, or separating a route from the adjacent inshore traffic zone; (zone ou ligne de séparation)

"traffic lane" means a route within which there is one direction of traffic flow; (voie de circulation)

"traffic separation scheme" means a routing measure that provides for the separation of opposing streams of traffic by appropriate means and by the establishment of traffic lanes; (dispositif de séparation du trafic)

"trawling" means fishing by dragging through the water a dredge net or other fishing apparatus. (chalutage)

(2) In these Regulations, every reference to a vessel includes a reference to an air cushion vessel when it is over or on the water and a seaplane when it is on the water.

Application

3. (1) Subject to subsection (4), these Regulations apply to every

(a) Canadian vessel or Canadian ODAS located within any waters;

(b) vessel or ODAS, other than a Canadian vessel or Canadian ODAS, located within

(i) Canadian waters or fishing zones, or

(ii) a shipping safety control zone prescribed pursuant to the Arctic Waters Pollution Prevention Act; and

(c) exploration or exploitation vessel that is engaged in exploration or exploitation activities pursuant to a licence issued by the Government of Canada.

(3) Where there is any inconsistency between a provision of the Rules and a provision of the Rules that falls under the heading "Canadian Modifications", the latter provision prevails to the extent of the inconsistency.

(4) Where the laws of a state other than Canada are applicable to a Canadian vessel or Canadian ODAS within the territorial sea, inland waters or fishing zones of that state, and those laws are inconsistent with these Regulations, the laws of that state prevail to the extent of the inconsistency in respect of the Canadian vessel or Canadian ODAS.

(5) Where special rules are made with respect to additional station or signal lights, shapes or whistle signals for ships of war and vessels proceeding under convoy, or with respect to additional station or signal lights, shapes or whistle signals for fishing vessels engaged in fishing as a fleet, the special rules shall operate so as to take precedence over any other portion of the Rules with respect to which there is an inconsistency and these additional station or signal lights, shapes or whistle signals shall, so far as possible, be such that they cannot be mistaken for any light, shape or signal authorized elsewhere under these Rules.

(6) Where there is any inconsistency between a provision of Rule 1 and a provision of this section, the provision of this section prevails to the extent of the inconsistency.

Standards

4. Each light, shape, sound-signalling appliance and radar reflector required by these Regulations to be carried or exhibited on a vessel shall meet as a minimum the standards set out in

(a) Annexes I and III to Schedule I; and

(b) Transport Canada Standards for Navigation Lights, Shapes, Sound Signal Appliances and Radar Reflectors, 1983, TP 1861, as amended from time to time.

Proof of Compliance

5. (1) A proof of compliance for each light, shape, sound- signalling appliance and radar reflector on board a vessel shall

(a) where the proof of compliance is in the form of a document,
be carried on board the vessel; and

(b) where the proof of compliance is in the form of a label, be securely affixed to the light, shape, sound-signalling appliance or radar reflector.

(2) A proof of compliance issued in a language other than English or French shall be accompanied by an English or French translation.

Inspection Certificates

6. A steamship inspector may withhold the issuance of an inspection certificate or a Safety Convention certificate where

(a) the equipment referred to in section 5 does not meet the requirements of these Regulations or has no proof of compliance; or

(b) in the opinion of the steamship inspector, a proof of compliance has been improperly issued or contains incorrect information.

Citations/Sources

Established by the CONSOLIDATED REGULATIONS OF CANADA, 1978, amended by:

SOR/78-528 16 June, 1978 pursuant to sections 635 and 730 of the Canada Shipping Act

Section 17 of Schedule II; subsection 3(3) of Schedule V; and subsection 1(2) of Schedule VII.

SOR/79-238 6 March, 1979 pursuant to sections 635 and 670 of the Canada Shipping Act

The definition «ODAS» in the French version of section 2; Rule 1(b) of the French version of Schedule I; Rule 20(e) of the French version of Schedule I; paragraph 1(g) of the French version of Annex III to Schedule I; subsection 5(3) of Schedule II preceding paragraph (a); subsection 6(3) of Schedule II; subsection 6(4) of Schedule II preceding paragraph (a); section 10 of the French version of Schedule II preceding paragraph (a); section 10 of Schedule II by adding heading and section 10.1; section 15 of Schedule II by adding heading and section 15.1; the heading preceding section 19 of the French version of Schedule II; subsection 19(4) of the French version of Schedule II; section 20 of Schedule II by adding heading and section 20.1; subsection 21(1) of Schedule II; Items 1 to 5 of Part II of Schedule IV; Item 6 of Part II of Schedule IV by adding Item 6.1; Column I of Items 13 and 14 of Part II of Schedule IV; Item 27 of Part II of Schedule IV by adding Item 27.1; Items 30 to 32 of Part II of Schedule IV; Part III of Schedule IV by adding Item 5; Item 1 of Part IV of Schedule IV by adding Item 1.1; Item 1 of Part V of Schedule IV in column II; Item 4 of Part V of Schedule IV; Item 5 of Part V of Schedule IV in columns II and III; Item 6 of Part V of Schedule IV in columns II and III; Part VI of Schedule IV by adding Part VII.1; Schedule IV by adding Part VIII; the heading of the French version of Schedule V; subsection 1(1) of the French version of Schedule V; subsection 1(2) of Schedule V preceding paragraph (a); paragraph 1(2)(b) of the French version of Schedule V preceding subparagraph (i); the heading preceding section 2 of the French version of Schedule V; and paragraph 2(1)(c) of Schedule V.

SOR/80-742 12 September, 1980 pursuant to sections 635 and 730 of the Canada Shipping Act

Section 17 of Schedule II; paragraph 2(1)(c) of Schedule V; section 3 of Schedule V; and section 1 Schedule VII.

SOR/81-831 15 October, 1981 pursuant to sections 635 and 730 of the Canada Shipping Act, effective January 1, 1982

Schedule III.

SOR/83-202 25 February, 1983 pursuant to sections 443, 635 and 730 of the Canada Shipping Act, to revoke the Rules of the Road for the Great Lakes, C.R.C, c.1464, effective March 1, 1983 and to amend the Collision Regulations, effective March 1, 1983 in Lakes Ontario, Erie, Huron (including Georgian Bay), Michigan and Superior, their connecting and tributary waters and the Ottawa and St. Lawrence Rivers and their tributaries as far east as the lower exit of St. Lambert Lock and effective June 1, 1983 in all other waters to which these Regulations apply.

This amendment incorporates:

(a) amendments to the Convention on the International Regulations for Preventing Collisions at Sea, 1972; and

(b) Canadian modifications to the Convention.

SOR/85-397 25 April, 1985 pursuant to sections 443, 635 and 730 of the Canada Shipping Act

Rule 24(p) of Schedule I; Rule 34(i) of Schedule I; paragraph 12(b) of Annex I of Schedule I; the heading preceding paragraph 1(o) and paragraphs 1(o) and (p) of Annex IV of Schedule I are revoked; and Annex IV of Schedule I by adding heading and sections 4 and 5.

SOR/87-25 18 December, 1986 pursuant to sections 635 and 730 of the Canada Shipping Act

Rule 38(j) of Schedule I.

SOR/88-10 12 December, 1987 pursuant to sections 635 and 730 of the Canada Shipping Act

Rule 21 of Schedule I by adding paragraph 21(h); Rule 22 of Schedule I by adding paragraph 22(f); Part F of Schedule I by adding the heading and Rule 45; the heading of section 7 of Annexe I to Schedule I; and section 7 of Annex I to Schedule I by adding heading and paragraph (v).

SOR/88-322 16 June, 1988 pursuant to sections 635 and 730 of the Canada Shipping Act

Paragraph 12(b) of Annex I of Schedule I.

PLEASE NOTE THAT THE CANADA SHIPPING ACT IS NOW CHAPTER S-9 OF THE REVISED STATUTES OF CANADA, 1985.

SOR/90-702 11 October, 1990 pursuant to sections 382, 562.1 and 562.11 of the Canada Shipping Act

The definition "exploration or exploitation vessel" in subsection 2(1); subsection 2(1) by adding the definitions "Act", "approved signal", and "proof of compliance"; subsection 3(2) is revoked; section 3 by adding the heading and sections 4 to 6; the reference to (Section 3) after the heading "Schedule I"; paragraph (e) of Rule 1 of Schedule 1; Rule 1 of Schedule I by adding paragraph (g); paragraph (h) of Rule 3 of Schedule I; paragraph (c) of Rule 6 of Schedule I; paragraph (e) of Rule 6 of Schedule I; Rule 8 of Schedule I by adding paragraph (f); paragraph (a) of Rule 10 of Schedule I; paragraph (c) of Rule 10 of Schedule I; paragraphs (m) and (n) of Rule 10 of Schedule I; paragraph (b) of Rule 15 of Schedule I; paragraph (h) of Rule 21 of Schedule I; paragraph (f) of Rule 22 of Schedule I; Rules 42 and 43 of Schedule I; paragraph (a) of Rule 44 of Schedule I; subparagraph c(vi) of Rule 44 of Schedule I; Rule 45 of Schedule I; Schedule I by adding Rule 46; paragraph 2(d) of Annex I of Schedule I; subparagraph 2(i)(ii) of Annex I of Schedule I; paragraph 10(a) of Annex I of Schedule I preceding subparagraph (i); paragraph 10(b) of Annex I of Schedule I preceding subparagraph (i); paragraphs 13(b) and (c) of Annex I of Schedule I; Annex I of Schedule I by adding section 14; paragraph 3(b) of Annex III of Schedule I; section 1 of Annex IV of Schedule I by adding paragraph (o); section 3 of Annex IV of Schedule I; and Schedules II and III are revoked.

SOR/91-275 18 April 1991, pursuant to section 562.11 of the Canada Shipping Act

Paragraph (d) of Rule 10 of Schedule I; and paragraphs (g) and (h) of Rule 30 of Schedule I.

SOR/93-112 9 March, 1993 pursuant to section 562.11 of the Canada Shipping Act

Rules 45 and 46 of Schedule I and section 3 of Annex I of Schedule I by adding paragraphs (e) and (f).

SOR/94-611 29 September, l994 pursuant to sections 562.11(1) of the Canada Shipping Act

Paragraph (b) and (c) of Rule 46 of Schedule 1; and paragraph (d) of Rule 46 of Schedule I.

SOR/96-145 12 March, 1996 pursuant to subsection 562.11(1) of the Canada Shipping Act

Subparagraph (b)(i) and (c)(i) of Rule 26 of Schedule I; paragraph (d) of Rule 26 of Schedule I; paragraph (c) of Rule 44 of Schedule I; paragraph (d.1) of Rule 46 of Schedule I; subparagraph (e)(i) of Rule 46 of Schedule I; the heading preceding paragraph 3(d) and paragraphs 3(d) to (f) of Annex I of Schedule I; paragraph 9(b) of Annex I of Schedule I is renumbered 9(b)(i) and subparagraph (ii) is added; sections 13 and 14 of Annex I of Schedule I; paragraph 2(a)of Annex II od Schedule I preceding subparagraph (i); paragraph 2(b)of Annex II of Schedule I preceding subparagraph (i); paragraph 2(b) of Annex II of Schedule I by adding paragraph (c); and paragraph 1(o) of Annex IV of Schedule I.

Back